Skocz do zawartości

  •         

Zdjęcie

Problem z komputerem


Najlepsza odpowiedź _VeV_ , 20 listopad 2020 - 06:18

Jeżeli producent nie użył jakichś niestandardowych kodów post to jeden długi oznacza tyle że zabootował normalnie . Przejdź do postu


2 odpowiedzi w tym temacie

#1 Manieko

Manieko

    Początkujący

  • Użytkownik
  • 18 postów

Napisano 19 listopad 2020 - 01:35

Witam, od jakiegoś czasu podczas uruchamiania komputera zamiast klasycznego krótkiego beep słychać dłuższe pojedyncze beeeeep. Komputer uruchamia się normalnie i działa. Czy wiecie dlaczego tak jest ?
Filmik: 
https://www.youtube....h?v=okK2fINFbdw

MB: Gigabyte GA-P61A-D3
CPU: I5-2320
GPU: Gigabyte Nvidia GeForce GTX 670
RAM: 8GB DDR3 1333MHz
SSD: GOODRAM 128GB
HDD: WDC 500GB
ZASILACZ: 
SilentiumPC Vero L1 600W
SO: Win 10


CPU Intel® Core™ i5-2320 CPU @ 3.00GHz (4 CPUs), ~3.3GHz || GPU NVIDIA GeForce GTX 550 Ti || MOBO Gigabyte P61A-D3 ||
RAM kingston hyperx 4 GB || OS Windows 7 Home Premium 64-bit

#2 _VeV_

_VeV_

    Stały bywalec

  • Użytkownik
  • 8353 postów

Napisano 20 listopad 2020 - 06:18   Najlepsza odpowiedź

Jeżeli producent nie użył jakichś niestandardowych kodów post to jeden długi oznacza tyle że zabootował normalnie .

jlzqhakr0o4c.jpg


#3 Manieko

Manieko

    Początkujący

  • Autor tematu
  • Użytkownik
  • 18 postów

Napisano 20 listopad 2020 - 11:51

Też tak myślę, choć dziwi mnie to że wcześniej był krótki:-/No trudno wszystko działa, oby jak najdłużej :) Dzięki za odp


CPU Intel® Core™ i5-2320 CPU @ 3.00GHz (4 CPUs), ~3.3GHz || GPU NVIDIA GeForce GTX 550 Ti || MOBO Gigabyte P61A-D3 ||
RAM kingston hyperx 4 GB || OS Windows 7 Home Premium 64-bit



Dodaj odpowiedź



  


Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych

  Copyright power by: ITPC.NET.PL