Skocz do zawartości

  •         

Zdjęcie

Problem z dyskiem SSD Samsung Evo


1 odpowiedź w tym temacie

#1 KRIS85

KRIS85

    Forumowicz

  • Użytkownik
  • 167 postów

Napisano 30 czerwiec 2020 - 05:31

Witam mam dziwny problem posiadam świeży dysk SSD Samsung 860 Evo 500gb sata i nie zgadza się miejsce na dysku tzw realne to 465 gb - - system i programy itd powinno być 433 a jest 409 gdzie jest reszta tego miejsca hmm, poniżej SS.
Wyłączyłem Hibernacje,pamięć wirtualną itd ale to nic nie zmienia ;(
Co jest jeszcze dziwnego na 3 zdjęciu użyłem programu win dir stat i tam pokazuje że zapełnione miejsce to 47,1 wtf czyli powinno być 417-418 a nie 409 wiec ewidentnie coś jest nie tak macie jakieś pomysły 


https://imgur.com/a/WtMWw1N


Użytkownik KRIS85 edytował ten post 30 czerwiec 2020 - 05:33

CASE : ANTEC ONE HUNDRED
MOBO : ASUS P8P67-M REV- 3.0 DO WYMIANY
CPU :   INTEL I5 2500K - PODKRĘCONY 4,3-4,5  :heart: 
RAM : KINGSTON HYPER X DDR3 16GB PC1600 CL9 - Starczy  :diabel: 

GPU : MSI GAMING X 1060 6Gb JEST MOC :P
PSU : OCZ VERTEX MODESTREAM 700W
SSD : KINGSTON V300 - SYSTEM
HDD1 : TOSHIBA P300 3TB - MAGAZYN - ZA MAŁO  :diabel:
HDD2 :  P300 3TB - RETRO ARCADE,GRY -  ZA MAŁO  :diabel: 
 


#2 barteg_informatyg

barteg_informatyg

    Dużo pisze

  • Użytkownik
  • 498 postów

Napisano 13 lipiec 2020 - 08:12

To jest normalne w Windowsie, mi też brakuje 20GB :D

scOArVg.jpg


Intel Core i5 4690k /MSI z97 gaming 3 /8GB DDR3 HyperX /Asus gtx970 black edition OC /Antec VP 500W /Antec P100 / Win 8.1




Dodaj odpowiedź



  


Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych

  Copyright power by: ITPC.NET.PL