Skocz do zawartości

  •         

Zdjęcie

I7 2600K u Plyra Gigabyte Z77mx-d3h


3 odpowiedzi w tym temacie

#1 Mariusz83

Mariusz83

    Świeżo zarejestrowany

  • Użytkownik
  • 2 postów

Napisano 21 czerwiec 2020 - 03:46

Witam szanowne forum. Posiadam procesor I7 2600K i Plyte główna Gigabyte Z77MX-d3h. Postanowilem podkrecic procka i tak testowo mnoznik na 4.00 bez ruszania napiec temperatura 66 ale napiecie 1.38 wiec postanowilem je obniżyć i tu zonk. W biosie nie mogę zmienic. Bios do wersji bez beta . poniewarz niewiem czy aktualizowac go do werski beta czy nie bedzie jakis problemów. I co moze byc nie tak ze nie moge napiec zmienic.

#2 _VeV_

_VeV_

    Proszę o usunięcie konta

  • Użytkownik
  • 8303 postów

Napisano 21 czerwiec 2020 - 05:42

spróbuj wersje beta ale często tanie gigusie były okrojone ... już widziałem z77 bez regulacji napięcia choć nie ta konkretnie ...


jlzqhakr0o4c.jpg


#3 Mariusz83

Mariusz83

    Świeżo zarejestrowany

  • Autor tematu
  • Użytkownik
  • 2 postów

Napisano 22 czerwiec 2020 - 12:24

To jak wrócę z pracy biorę sie za robotę porobie zdjecia biosu i wstawie moze cos ja zle robię

Wysłane z mojego LG-M700 przy użyciu Tapatalka
Wiec w biosie mam cos takiego. I z auto nie da rady nic zrobic.

A w biosie 3D jak zaczynam przestawiac to mi sie wiesza kompb5f410176cedd88fbec219442f1f6382.jpg27fca5a6c03fd378a1547741ca176de7.jpg

Wysłane z mojego LG-M700 przy użyciu Tapatalka
Udalo zmienic sie napiecia ale podczas testu jes 1.380. Czyli cos zamiast zrzucac napiecie trzyma he caly czas na poziomie.

Wysłane z mojego LG-M700 przy użyciu Tapatalka

#4 _VeV_

_VeV_

    Proszę o usunięcie konta

  • Użytkownik
  • 8303 postów

Napisano 22 czerwiec 2020 - 05:08

Czyli jednak możesz ruszać ... A jak się wiesza to za mało volta zwykle . Zobacz w CPU z jak się ma wartość co ustawiasz do tego co odczytujesz .

jlzqhakr0o4c.jpg




Dodaj odpowiedź



  


Użytkownicy przeglądający ten temat: 1

0 użytkowników, 1 gości, 0 anonimowych

  Copyright power by: ITPC.NET.PL