Skocz do zawartości

  •         

Zdjęcie

Problem

@karta graficzna @procesor

7 odpowiedzi w tym temacie

#1 Zexiu

Zexiu

    Advanced Member

  • Użytkownik
  • 40 postów

Napisano 05 listopad 2019 - 02:50

Temperatura procesora, po wymianie karty graficznej, dochodzi do 100 stopni, w spoczynku(praca pod windowsem, czy przeglądaniu Internetu). Macie, jakieś pomysły, co może być przyczyną? Czy, mogą to być problemy z napięciem? Dodam, że nie było robione żadne OC..

 

Dołączam screeny, podczas otwartych zakładek Internetowych:

 

 

https://zapodaj.net/...185b3c.png.html

 

https://zapodaj.net/...614c72.png.html

 

 

Ps. i7 4770k, zasilacz Corsair AX1500i 80 plus Titanium, płyta główna :Z87X-UD3H-CF , karta graficzna: Nvidia Gigabyte GeForce Aorus RTX SUPER 2070, chłodzenie: lepa aquachanger 240



#2 _VeV_

_VeV_

    Stały bywalec

  • Użytkownik
  • 7695 postów

Napisano 06 listopad 2019 - 06:27

Oddaj proc na skalpowanie... Polecam Patryka... Nick pck22 na allegro, fachowiec z długim doświadczeniem. Jego wątki masz też na forach pclab I benchmark


#3 HAL900

HAL900

    Stały bywalec

  • Użytkownik
  • 4869 postów

Napisano 06 listopad 2019 - 03:08

Temperatura procesora, po wymianie karty graficznej, dochodzi do 100 stopni, w spoczynku(praca pod windowsem, czy przeglądaniu Internetu). Macie, jakieś pomysły, co może być przyczyną? Czy, mogą to być problemy z napięciem? Dodam, że nie było robione żadne OC..

 

Dołączam screeny, podczas otwartych zakładek Internetowych:

 

 

https://zapodaj.net/...185b3c.png.html

 

https://zapodaj.net/...614c72.png.html

 

 

Ps. i7 4770k, zasilacz Corsair AX1500i 80 plus Titanium, płyta główna :Z87X-UD3H-CF , karta graficzna: Nvidia Gigabyte GeForce Aorus RTX SUPER 2070, chłodzenie: lepa aquachanger 240

Naruszyłeś chłodzenie tego cpu lub wentylator.Wez zdejmij ,załóż nowa paste,sprawdz



#4 Zexiu

Zexiu

    Advanced Member

  • Autor tematu
  • Użytkownik
  • 40 postów

Napisano 06 listopad 2019 - 11:08

Ok, sprawdzę.



#5 Zexiu

Zexiu

    Advanced Member

  • Autor tematu
  • Użytkownik
  • 40 postów

Napisano 17 listopad 2019 - 01:45

Wymieniłem paste, wyczyściłem z kurzu, i nadal jest to samo.. Wszystkie wentylatory działają, górna podstawa obudowy, tam gdzie są wentylatory chłodzenia, daje wyraźne poczucie zimna(dużo lepsze niż było). Jakieś rady?


Użytkownik Zexiu edytował ten post 17 listopad 2019 - 02:36


#6 _VeV_

_VeV_

    Stały bywalec

  • Użytkownik
  • 7695 postów

Napisano 17 listopad 2019 - 09:27

przecież mówiłem że proc do oskalpowania ..



#7 Zexiu

Zexiu

    Advanced Member

  • Autor tematu
  • Użytkownik
  • 40 postów

Napisano 17 listopad 2019 - 10:06

Tak, tylko, że mam pewne obawy, co do tego skalpowania, bo z jednej strony, eksperci, włącznie z Internetem, mówią, że jest potrzebne, konieczne, i bezpieczne, a z drugiej strony dostaje informacje, z różnych serwisów komputerowych, że jest to proces bardzo ryzykowny, i jest duże prawdopodobieństwo uszkodzenia procesora.. 



#8 _VeV_

_VeV_

    Stały bywalec

  • Użytkownik
  • 7695 postów

Napisano 18 listopad 2019 - 06:21

Ryzyko jest wtedy gdy zabiera się za to osoba nie mająca o tym pojęcia i nie dysponująca odpowiednimi narzędziami . Skalpowanie w imadle czy żyletką faktycznie bylo bardzo ryzykowne ale teraz już powstały odpowiednie narzędzia z tym że są na tyle drogie że nie opłaca się ich kupować do 1 czy nawet 2 procesorów .Przy odpowiednim sprzęcie ryzyko jest minimalne podczas gdy używanie procesora na glucie bez skalpu może ciągnąć dużo większe ryzyko .

Ja polecam patrykaIT pewny fachowiec z długim doświadczeniem . Ma odpowiedni sprzęt i robi długie lata .jego wątki masz na forum pclab , benchmark i aukcja Allegro po nickiem pck22. Jest z okolic Warszawy jeżeli cię to ratuje




Dodaj odpowiedź



  


Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych

  Copyright power by: ITPC.NET.PL