Skocz do zawartości

  •         

Zdjęcie

Tryby wyświetlania wątku Wielki problem z pixelozą podczas nagrywania / streamowania OBS

#obs #YouTube #Twitch #Stream #Nagrywanie

Brak odpowiedzi do tego tematu

#1 Daniels32

Daniels32

    Świeżo zarejestrowany

  • Użytkownik
  • 1 postów

Napisano 28 wrzesień 2019 - 10:04

Specyfikacje :
Amd 2700x 3.7ghz - 4.1ghz
Gtx 1080
Ram 16 - 3200mhz
Internet 240 / 10

Witam ! posiadam spierdolony problem za przeproszeniem...
Chce zacząć nagrywać i streamować na YouTuba w dobrej jakości ( full HD / 60 fps ) jak widać sprzęt pozwala mi na to ale problem polega w tym że niestety już tak naprawdę od roku posiadam ogromny problem z pixelozą, wypróbowałem już wszystkie ustawienia / kombinacje, czas można już liczyć w dniach nie godzinach dodgy.png...
Pixeloza - przy nagrywaniu ( zależy jakie ustawienia ) lepsze* jest mniejsza, gorsze większa nawet ostatnio stworzyłem se nowe ustawienia było w miarę git, dziś przy sprawdzaniu było już okropnie, tak samo jak kiedyś miałem ustawienia z internetu i były spoko ale miałem pixeloze na YouTubie z czego już wiem to chyba po prostu zależy od renderu ale dziś je sprawdziłem to miałem pixeloze, lagi, a nawet slow moo xd.gifD Poważnie...

PROSZĘ WAS O POMOC BO TO JUŻ NAPRAWDĘ JEST ŚMIECHU WARTE exclamation.png
Pozdrawiam, Daniel !

+ Podobnie wygląda podczas streamowania, jest duża pixeloza podczas ruchu, a jak stoję jest prawie 97% jak u mnie na ekranie dodgy.png





Dodaj odpowiedź



  


Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych

  Copyright power by: ITPC.NET.PL