Skocz do zawartości

  •         

Zdjęcie

Słabe pobieranie


2 odpowiedzi w tym temacie

#1 Ligniperda

Ligniperda

    Świeżo zarejestrowany

  • Użytkownik
  • 4 postów

Napisano 02 październik 2018 - 05:08

Witam od kilu dni mam problem z pobieraniem plików z niektórych źródeł. Są to strony takie jak Orogin, steam czy uplay. W trakcie ściagania tych aplikacji z oficjalnych stron następuje albo wolny transfer albo zerowy. Kontaktowałem się z EA u nich wszystko okay, dzwoniłem do dostawcy wszystko okay, speed test okay, antywirusy okay, reset do ustawień fabrycznych kompa to samo. Nie wiem co mam robić proszę o pomoc. Co dziwne to samo dzieje się na laptopie na którym nie siedzę (rodziców), podłączenie zewnętrznego neta lte z plusa ma takie samo działanie na oba urzadzenia.


Użytkownik Ligniperda edytował ten post 02 październik 2018 - 05:11


#2 gavron7

gavron7

    Advanced Member

  • Members
  • PipPipPip
  • 127 postów

Napisano 02 październik 2018 - 07:46

No skoro u dwóch różnych isp taki problem i na dwóch różnych urządzeniach i EA mówi że u nich ok to znaczy że gdzieś po drodze zmienił się routing i pakiety lecą inaczej. Najprawdopodobniej padł jakiś węzeł po drodze i zanim wstanie spowrotem to pakiety lecą naokoło.

Wysłane z mojego Neffos Y5s przy użyciu Tapatalka

#3 myslicielka

myslicielka

    Świeżo zarejestrowany

  • Użytkownik
  • 1 postów

Napisano 15 październik 2018 - 02:40

Cześć jestem nowa a na imię mam Ilona. Miłego dnia wszystkim życzę

 





Dodaj odpowiedź



  


Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych

  Copyright power by: ITPC.NET.PL