Jump to content

  •         

Photo

Problem z włączeniem laptopa


4 replies to this topic

#1 Manius

Manius

    Advanced Member

  • Użytkownik
  • 32 posts

Posted 15 April 2018 - 10:18 AM

Witam na moim laptopie asus podczas włączania go pojawiał się komunikat ,,Secure boot violation'' wyczytałem, że w biosie należy przestawić tam opcje na wyłączoną i powinno działać lecz, gdy włączam laptopa wyskakuje komunikat z błędem ,,0xc0000428'' Posiadam windowsa 10 i proszę o pomoc :/



#2 Gajwer

Gajwer

    Advanced Member

  • Użytkownik
  • 87 posts

Posted 15 April 2018 - 11:10 AM

Co to za laptop?



#3 Manius

Manius

    Advanced Member

  • Autor tematu
  • Użytkownik
  • 32 posts

Posted 15 April 2018 - 12:25 PM

Laptop to Asus UX360C notebook pc



#4 HAL900

HAL900

    Stały bywalec

  • Użytkownik
  • 4,789 posts

Posted 15 April 2018 - 03:38 PM

http://forum.benchma...boot-violation/


 I7 8700 @4.425GHZ@1.2V@Fortis HE1225@450rpm /MSI Z370 SLI PLUS /Palit GeForce GTX1080JetStream@2025@931mV/11800MHZ

16GB RAM  DDR4 2266MHZ @CL 11 / Crucial MX300 525  GB / Crucial MX200 500 GB  / WD  2TB  / Toshiba P300/ Corsair HX750 / Fractal ARC R2

PowerColor DEVIL HDX / Microlab Solo7c/ Beyerdynamic DT 990 Pro /Qpad MK-90 / Dream Machines DM1 Pro / BenQ 27" LED GW2760HS Flicker-free


#5 Manius

Manius

    Advanced Member

  • Autor tematu
  • Użytkownik
  • 32 posts

Posted 15 April 2018 - 08:27 PM

Nie mam takiej opcji w biosie :/





Reply to this topic



  


0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users

  Copyright power by: ITPC.NET.PL