Skocz do zawartości

  •         

Zdjęcie

Problem z włączeniem laptopa


4 odpowiedzi w tym temacie

#1 Manius

Manius

    Advanced Member

  • Użytkownik
  • 32 postów

Napisano 15 kwiecień 2018 - 10:18

Witam na moim laptopie asus podczas włączania go pojawiał się komunikat ,,Secure boot violation'' wyczytałem, że w biosie należy przestawić tam opcje na wyłączoną i powinno działać lecz, gdy włączam laptopa wyskakuje komunikat z błędem ,,0xc0000428'' Posiadam windowsa 10 i proszę o pomoc :/



#2 Gajwer

Gajwer

    Advanced Member

  • Użytkownik
  • 43 postów

Napisano 15 kwiecień 2018 - 11:10

Co to za laptop?


Szukasz pomocy z wyborem laptopa? 
GG: 1484081 oraz facebooku
>Moje zestawienie polecanych laptopów > KLIK <


#3 Manius

Manius

    Advanced Member

  • Autor tematu
  • Użytkownik
  • 32 postów

Napisano 15 kwiecień 2018 - 12:25

Laptop to Asus UX360C notebook pc



#4 HAL900

HAL900

    Stały bywalec

  • Użytkownik
  • 4684 postów

Napisano 15 kwiecień 2018 - 03:38

http://forum.benchma...boot-violation/


 I7 8700 @4.425GHZ@1.2V@Fortis HE1225@450rpm /MSI Z370 SLI PLUS /Palit GeForce GTX1080JetStream@2025@931mV/11800MHZ

16GB RAM  DDR4 3690MHZ @CL 17 / Crucial MX300 525  GB / Crucial MX200 500 GB  / WD  2TB  / Toshiba P300/ Corsair HX750 / Fractal ARC R2 

Aim SC808 /Microlab Solo7c/ Beyerdynamic DT 990 Pro /Qpad MK-90 / Dream Machines DM1 Pro / BenQ 27" LED GW2760HS Flicker-free


#5 Manius

Manius

    Advanced Member

  • Autor tematu
  • Użytkownik
  • 32 postów

Napisano 15 kwiecień 2018 - 08:27

Nie mam takiej opcji w biosie :/





Dodaj odpowiedź



  


Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych

  Copyright power by: ITPC.NET.PL