Skocz do zawartości

  •         

Zdjęcie

Awaria routera


3 odpowiedzi w tym temacie

#1 TuRkEj

TuRkEj

    Advanced Member

  • Użytkownik
  • 40 postów

Napisano 24 luty 2018 - 05:39

Na stronie asusa w konfiguracjach routera wyskakuje takie cos: IP WAN nie jest zewnętrznym adresem IP. Zewnętrzne usługi wykorzystujące adresacjęIP nie będą działać. 

 

 

CZY KTOŚ WIE JAK TO NAPRAWIĆ??

 

mam modem pod usb w routerze

 

Dostawca internetu:plus

 

router: RT-AC51U



#2 gavron7

gavron7

    Advanced Member

  • Members
  • PipPipPip
  • 83 postów

Napisano 24 luty 2018 - 05:42

I gdzie masz awarie? ;) poczytaj na temat publicznych adresow

Wysłane z mojego GT-S7580 przy użyciu Tapatalka

#3 TuRkEj

TuRkEj

    Advanced Member

  • Autor tematu
  • Użytkownik
  • 40 postów

Napisano 24 luty 2018 - 05:50

tak ale co jakieś 15 min wyskakuje mi wykrzyknik tam przy zasięgu wifi brak dostępu do internetu


I gdzie masz awarie? ;) poczytaj na temat publicznych adresow

Wysłane z mojego GT-S7580 przy użyciu Tapatalka

tak ale co jakieś 15 min wyskakuje mi wykrzyknik tam przy zasięgu wifi brak dostępu do internetu



#4 gavron7

gavron7

    Advanced Member

  • Members
  • PipPipPip
  • 83 postów

Napisano 24 luty 2018 - 07:02

Na pewno nie z tego powodu. Sprawdź po kablu, zmień ustawienia WiFi, sprawdź na innych urządzeniach. Zrestaruj prądowo router.

Wysłane z mojego GT-S7580 przy użyciu Tapatalka



Dodaj odpowiedź



  


Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych

  Copyright power by: ITPC.NET.PL