Skocz do zawartości

  •         

Zdjęcie

Ciągły restart komputera przy uruchamianiu

reset restart ciągły restart komputera windows 7 blue screen

3 odpowiedzi w tym temacie

#1 razorr

razorr

    Forumowicz

  • Użytkownik
  • 170 postów

Napisano 13 luty 2018 - 06:57

Witam, mam od ponad 2 tyg problem ze swoim komputerem, z dnia na dzień przestał działać, po wciśnięciu przycisku power w kółko się resetuje i nie chce wystartować, jednak jeśli już jakoś załapie i odpali to pochodzi z 10 minut i wywala blue screen po czym od nowa w kółko próbuję się uruchomić... 

Specyfikacja komputera:

 

Procesor Intel Core i5-3570K, 3.4GHz, 6MB, LGA1155 --
Płyta główna ASRock Z77 PRO3 -- 
Chłodzenie CPU SilentiumPC Fortis HE1225 -- 
Napęd Samsung DVD-REC SAMSUNG SH-224BB -- 
Dysk Western Digital Caviar Blue, 3.5'', 1TB, SATA/600, 7200RPM, 64MB cache -- 
Zasilacz XFX TS 550W -- 
Karta graficzna Gigabyte GeForce GTX 660 2048MB DDR5/192bit -- 
Pamięć Ballistix 8GB (2x4GB) DDR3 1600MHz CL9 Unbuffered NON-ECC 1.5V -- 
Obudowa SilentiumPC Gladius M40 Pure Black -- 
Windows 7 professional --

*Co próbowałem robić:
- resetowałem bios
- zmieniałem ramy na różne sloty, próbowałem na jednej kości wkładałem ją w każde gniazdo i uruchamiałem
- próbowałem bez ramów
- odłączyłem wszystkie kable z tyłu zostawiłem tylko zasilanie
- odłączyłem wszystkie kable od płyty głównej, wszystko przedmuchałem i podłączyłem ponownie i dalej to samo
- przeinstalowałem windowsa

Co bym nie zrobił z rzeczy które wymieniłem wyżej sytuacja się nie zmieniła, komp się włączał na 3-4 sec i się resetował i tak na okrągło.. 

Komputer zachowuje się tak jak na tym filmie:  https://youtu.be/PwmiKyWfAmg

Blue screen który czasem wyrzuci kiedy komputer uruchomi się na parę minut: 0x0000001a , nie mam zdjęcia bo aktualnie komputer już wgl nie chce się uruchomić, w kółko próbuje startować i restart po 3-4 sekundach, proszę o pomoc bo ja już nie wiem co może być przyczyną :\ Pozdrawiam 




#2 _VeV_

_VeV_

    Stały bywalec

  • Użytkownik
  • 6481 postów

Napisano 14 luty 2018 - 06:15

próbowałeś na innym zasilaczu ?



#3 Kamil1986

Kamil1986

    Świeżo zarejestrowany

  • Użytkownik
  • 8 postów

Napisano 15 marzec 2018 - 12:02

Wyjmij kartę graficzną i spróbuj odpalić bez niej.Jeśli się uda winowajcą jest karta - u mnie tak było - możesz spróbować ją wskrzesić czyli nałożyć nową pastę,termopady na kości i sekcje zasilania oraz porządnie wyczyścić.



#4 Drash

Drash

    Początkujący

  • Użytkownik
  • 17 postów

Napisano 22 kwiecień 2018 - 01:39

Mam ten sam problem..
Odlaczylem karte i faktycznie kompa dziala nie wylacza sie.. ale dzien temu normalnie dzialal z karta... byl transportowany i pytanko brzmi czy to moze miec cos wspolnego z ta krzywizna https://imgur.com/a/xihMTzv

Mam ten sam problem..
Odlaczylem karte i faktycznie kompa dziala nie wylacza sie.. ale dzien temu normalnie dzialal z karta... byl transportowany i pytanko brzmi czy to moze miec cos wspolnego z ta krzywizna https://imgur.com/a/xihMTzv

Z kolega doszlismy do wniosku ze mi komputer ramu nie czyta ktos wie jaka jest przyczyna?
Ale to forum dziwnie dziala

Użytkownik Drash edytował ten post 21 kwiecień 2018 - 03:25




Dodaj odpowiedź



  



Również z jednym lub większą ilością słów kluczowych: reset, restart, ciągły restart komputera, windows 7, blue screen

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych

  Copyright power by: ITPC.NET.PL