Skocz do zawartości

  •         

Zdjęcie

Podkręcanie Procka i5-6600K Skylake na ASRock Z170 Extreme4+


13 odpowiedzi w tym temacie

#1 Pakito55555

Pakito55555

    Świeżo zarejestrowany

  • Użytkownik
  • 7 postów

Napisano 03 styczeń 2018 - 10:52

Witam Podobny temat już był ale mam inny problem wydaje mi się że wszystkie podstawowe kroki robię dobrze.

Postępuje jak w tym temacie 

http://forum.itpc.ne...z170-extreme-4/

na podkręceniu x45 i off set 180

https://zapodaj.net/...5aaea4.png.html


Użytkownik Pakito55555 edytował ten post 03 styczeń 2018 - 10:59


#2 _VeV_

_VeV_

    Stały bywalec

  • Użytkownik
  • 5194 postów

Napisano 03 styczeń 2018 - 10:57

ale jaki problem masz ?


POTRZEBUJESZ POMOCY ? PISZ PW , Nie odpowiadam na spam

CPU: Intel I5 4670k Cooler: Scythe Mugen 5 PCGH  MOBO: Asrock Fatal1ty B85 Killer  GPU: XFX RX470 RS RAM: Goodram Play 8GB 1600mhz cl11+ HyperXfury 2x4gb 1866mhz  SSD : Samsung 850EVO 250gb HDD: Seagate 1Tb {st1000dm003} HDDv2 Seagate 250gb {st3250310AS} PSU: Seasonic Focus Plus 550w CASE: Corsair 200R

nk18gnymy849_t.jpg


#3 Pakito55555

Pakito55555

    Świeżo zarejestrowany

  • Autor tematu
  • Użytkownik
  • 7 postów

Napisano 03 styczeń 2018 - 11:00

Napięcie procka 0.69 V :o

Mało tego 
Wbiłem do Biosu i zresetowałem ustawienia do fabrycznych i ten wynik jeszcze lepszy 
https://zapodaj.net/...fe46a4.png.html


Użytkownik Pakito55555 edytował ten post 03 styczeń 2018 - 11:04


#4 _VeV_

_VeV_

    Stały bywalec

  • Użytkownik
  • 5194 postów

Napisano 03 styczeń 2018 - 11:04

@Pakito55555 pokaż fotki jak to poustawiałeś w biosie . i zaaktualizuj sobie bios :]


POTRZEBUJESZ POMOCY ? PISZ PW , Nie odpowiadam na spam

CPU: Intel I5 4670k Cooler: Scythe Mugen 5 PCGH  MOBO: Asrock Fatal1ty B85 Killer  GPU: XFX RX470 RS RAM: Goodram Play 8GB 1600mhz cl11+ HyperXfury 2x4gb 1866mhz  SSD : Samsung 850EVO 250gb HDD: Seagate 1Tb {st1000dm003} HDDv2 Seagate 250gb {st3250310AS} PSU: Seasonic Focus Plus 550w CASE: Corsair 200R

nk18gnymy849_t.jpg


#5 Pakito55555

Pakito55555

    Świeżo zarejestrowany

  • Autor tematu
  • Użytkownik
  • 7 postów

Napisano 03 styczeń 2018 - 11:06

niemam pojęcia jak aktualizować bios :)a fotki zaraz wrzucę 



#6 _VeV_

_VeV_

    Stały bywalec

  • Użytkownik
  • 5194 postów

Napisano 03 styczeń 2018 - 11:08

@Pakito55555 w zakładce tools będzie internet flash , o ile nie masz antycznego biosu z początku lub przedprodukcyjnego xD

Jak nie to będzie trzeba ręcznie pobrać ze strony producenta bios i sflashować ... instrukcje flashowania masz na stronie producenta


POTRZEBUJESZ POMOCY ? PISZ PW , Nie odpowiadam na spam

CPU: Intel I5 4670k Cooler: Scythe Mugen 5 PCGH  MOBO: Asrock Fatal1ty B85 Killer  GPU: XFX RX470 RS RAM: Goodram Play 8GB 1600mhz cl11+ HyperXfury 2x4gb 1866mhz  SSD : Samsung 850EVO 250gb HDD: Seagate 1Tb {st1000dm003} HDDv2 Seagate 250gb {st3250310AS} PSU: Seasonic Focus Plus 550w CASE: Corsair 200R

nk18gnymy849_t.jpg


#7 Pakito55555

Pakito55555

    Świeżo zarejestrowany

  • Autor tematu
  • Użytkownik
  • 7 postów

Napisano 04 styczeń 2018 - 05:53

Po zaktualizowaniu biosu pojawiły sie automatyczne profile 

https://zapodaj.net/...3e51d8.png.html
 

Oto wyniki ale chyba troszkę słabe ? 
 

W biosie nic nie zmieniałem wczytałem 3 profil boost'a 4,6 (zmieniłem tylko zegar na 45)
Co do zasilania Offset 170


Użytkownik Pakito55555 edytował ten post 04 styczeń 2018 - 05:57


#8 _VeV_

_VeV_

    Stały bywalec

  • Użytkownik
  • 5194 postów

Napisano 04 styczeń 2018 - 06:05

za dużo napięcia ... zmniejsz offset 


POTRZEBUJESZ POMOCY ? PISZ PW , Nie odpowiadam na spam

CPU: Intel I5 4670k Cooler: Scythe Mugen 5 PCGH  MOBO: Asrock Fatal1ty B85 Killer  GPU: XFX RX470 RS RAM: Goodram Play 8GB 1600mhz cl11+ HyperXfury 2x4gb 1866mhz  SSD : Samsung 850EVO 250gb HDD: Seagate 1Tb {st1000dm003} HDDv2 Seagate 250gb {st3250310AS} PSU: Seasonic Focus Plus 550w CASE: Corsair 200R

nk18gnymy849_t.jpg


#9 Pakito55555

Pakito55555

    Świeżo zarejestrowany

  • Autor tematu
  • Użytkownik
  • 7 postów

Napisano 04 styczeń 2018 - 07:52

na jaka wartość ? 



#10 _VeV_

_VeV_

    Stały bywalec

  • Użytkownik
  • 5194 postów

Napisano 04 styczeń 2018 - 08:10

Masz 170 to daj 150 na próbę . Jak by nie było stabilne ( wiesz jak testować ? )To zmniejsz taktowanie i potem szukaj najniższego stabilnego napięcia powolutku obniżając offset lub korzystając ze stałej wartości napięcia , bo tak by było łatwiej .

POTRZEBUJESZ POMOCY ? PISZ PW , Nie odpowiadam na spam

CPU: Intel I5 4670k Cooler: Scythe Mugen 5 PCGH  MOBO: Asrock Fatal1ty B85 Killer  GPU: XFX RX470 RS RAM: Goodram Play 8GB 1600mhz cl11+ HyperXfury 2x4gb 1866mhz  SSD : Samsung 850EVO 250gb HDD: Seagate 1Tb {st1000dm003} HDDv2 Seagate 250gb {st3250310AS} PSU: Seasonic Focus Plus 550w CASE: Corsair 200R

nk18gnymy849_t.jpg


#11 Pakito55555

Pakito55555

    Świeżo zarejestrowany

  • Autor tematu
  • Użytkownik
  • 7 postów

Napisano 04 styczeń 2018 - 10:58

Widziałem już ze mam dużo kurzu w kompie w następnym tygodniu będe zmieniał pasty i przeczyszcze all 
Może wtedy na 155 offset wyciągnę na spokojnie mnoznik 45 
a jak sprawdzić czy procesor daje rade na danych ustawieniach?



#12 _VeV_

_VeV_

    Stały bywalec

  • Użytkownik
  • 5194 postów

Napisano 04 styczeń 2018 - 11:00

@Pakito55555 OCCT - ustawiasz small data i testujesz przez godzinę , jak nic nie sypnie to jest stabilny . Jak wywali to za niskie napięcie i albo musisz je podnieść albo obniżyć taktowanie .


POTRZEBUJESZ POMOCY ? PISZ PW , Nie odpowiadam na spam

CPU: Intel I5 4670k Cooler: Scythe Mugen 5 PCGH  MOBO: Asrock Fatal1ty B85 Killer  GPU: XFX RX470 RS RAM: Goodram Play 8GB 1600mhz cl11+ HyperXfury 2x4gb 1866mhz  SSD : Samsung 850EVO 250gb HDD: Seagate 1Tb {st1000dm003} HDDv2 Seagate 250gb {st3250310AS} PSU: Seasonic Focus Plus 550w CASE: Corsair 200R

nk18gnymy849_t.jpg


#13 Pakito55555

Pakito55555

    Świeżo zarejestrowany

  • Autor tematu
  • Użytkownik
  • 7 postów

Napisano 05 styczeń 2018 - 12:25

jakiego maksymalnego Napiecia Vcore nie przekraczać? 1.4?



#14 _VeV_

_VeV_

    Stały bywalec

  • Użytkownik
  • 5194 postów

Napisano 05 styczeń 2018 - 08:49

Trafiłem w sedno . 1.4v nie przekraczać ;)

POTRZEBUJESZ POMOCY ? PISZ PW , Nie odpowiadam na spam

CPU: Intel I5 4670k Cooler: Scythe Mugen 5 PCGH  MOBO: Asrock Fatal1ty B85 Killer  GPU: XFX RX470 RS RAM: Goodram Play 8GB 1600mhz cl11+ HyperXfury 2x4gb 1866mhz  SSD : Samsung 850EVO 250gb HDD: Seagate 1Tb {st1000dm003} HDDv2 Seagate 250gb {st3250310AS} PSU: Seasonic Focus Plus 550w CASE: Corsair 200R

nk18gnymy849_t.jpg




Dodaj odpowiedź



  


Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych

  Copyright power by: ITPC.NET.PL