Skocz do zawartości

  •         

Zdjęcie

palit gtx 970 reference - problem


54 odpowiedzi w tym temacie

#1 walus002

walus002

    Advanced Member

  • Użytkownik
  • 30 postów

Napisano 01 czerwiec 2017 - 02:41

Witam!

Mam problem z kartą graficzną mam nadzieje że post do forum konkurencji nie zostanie potraktowany jako reklama w końcu tam nie dali rady mi pomóc ;)

http://www.forumpc.p...erence-problem/

Bez sensu abym się jeszcze raz rozpisywał i odpowiadał na te same propozycję naprawy.

Liczę na jakieś pomysły :)

Mój  składak:

AMD FX 6300

Gigabyte 970A-UD3

DDR 3 1333Mhz 10GB GoodRAM 

Zasilacz Corsair VS Series 450W

WDC WD5000AAKS-00UU3A0

No i ten nieszczęsny palit gtx 970 reference



#2 HAL900

HAL900

    Stały bywalec

  • Użytkownik
  • 4412 postów

Napisano 01 czerwiec 2017 - 07:36

Włacz occt w 60 fpsach i daj mi 2 zakładke gpu-z ( scr)


Użytkownik HAL900 edytował ten post 01 czerwiec 2017 - 07:36

 I7 6700K @4.5GHZ /MSI Z270 SLI PLUS /Palit GeForce GTX1080JetStream@2100/11700MHZ

16GB RAM   DDR4  2133MHZ @CL 11 / Crucial MX300 525  GB / Crucial MX200 500 GB  / WD  2TB  / WD 500GBChieftec 650W/ Fractal ARC R2 

aim SC808 /Microlab Solo7c/ Beyerdynamic DT 990 Pro /ISK-580/ Qpad MK-90 / Dream Machines DM1 Pro / BenQ 27" LED GW2760HS Flicker-free


#3 walus002

walus002

    Advanced Member

  • Autor tematu
  • Użytkownik
  • 30 postów

Napisano 02 czerwiec 2017 - 01:48

http://i.imgur.com/RW4GJBG.png

110 sec pracy potrzeba dłużej?



#4 HAL900

HAL900

    Stały bywalec

  • Użytkownik
  • 4412 postów

Napisano 02 czerwiec 2017 - 03:22

Dłuzej nie ale wrzuciłeś scr jak karta przestała chodzic wiec nic nie wiadomo .


 I7 6700K @4.5GHZ /MSI Z270 SLI PLUS /Palit GeForce GTX1080JetStream@2100/11700MHZ

16GB RAM   DDR4  2133MHZ @CL 11 / Crucial MX300 525  GB / Crucial MX200 500 GB  / WD  2TB  / WD 500GBChieftec 650W/ Fractal ARC R2 

aim SC808 /Microlab Solo7c/ Beyerdynamic DT 990 Pro /ISK-580/ Qpad MK-90 / Dream Machines DM1 Pro / BenQ 27" LED GW2760HS Flicker-free


#5 walus002

walus002

    Advanced Member

  • Autor tematu
  • Użytkownik
  • 30 postów

Napisano 02 czerwiec 2017 - 03:46

http://i.imgur.com/tecvOhC.jpg

Dobrze :)?

spadek fps do 16 bo włączyłem okienko z programem.


Użytkownik walus002 edytował ten post 02 czerwiec 2017 - 03:47


#6 HAL900

HAL900

    Stały bywalec

  • Użytkownik
  • 4412 postów

Napisano 02 czerwiec 2017 - 03:57

Zrób taki samtest w 90 kaltkach ( i najwyzej jak sie nie da inaczej ) to w gpu-z włacz max na wszyskich pozycjach


 I7 6700K @4.5GHZ /MSI Z270 SLI PLUS /Palit GeForce GTX1080JetStream@2100/11700MHZ

16GB RAM   DDR4  2133MHZ @CL 11 / Crucial MX300 525  GB / Crucial MX200 500 GB  / WD  2TB  / WD 500GBChieftec 650W/ Fractal ARC R2 

aim SC808 /Microlab Solo7c/ Beyerdynamic DT 990 Pro /ISK-580/ Qpad MK-90 / Dream Machines DM1 Pro / BenQ 27" LED GW2760HS Flicker-free


#7 walus002

walus002

    Advanced Member

  • Autor tematu
  • Użytkownik
  • 30 postów

Napisano 02 czerwiec 2017 - 04:07

Przy 90 klatkach komputer wyłącza się po 3 może 4 sekundach

Użytkownik walus002 edytował ten post 02 czerwiec 2017 - 04:09


#8 HAL900

HAL900

    Stały bywalec

  • Użytkownik
  • 4412 postów

Napisano 02 czerwiec 2017 - 04:08

to zrób w 60 a nie 16 a max to takie cos

Spoiler

Użytkownik FG42 edytował ten post 05 czerwiec 2017 - 05:09

 I7 6700K @4.5GHZ /MSI Z270 SLI PLUS /Palit GeForce GTX1080JetStream@2100/11700MHZ

16GB RAM   DDR4  2133MHZ @CL 11 / Crucial MX300 525  GB / Crucial MX200 500 GB  / WD  2TB  / WD 500GBChieftec 650W/ Fractal ARC R2 

aim SC808 /Microlab Solo7c/ Beyerdynamic DT 990 Pro /ISK-580/ Qpad MK-90 / Dream Machines DM1 Pro / BenQ 27" LED GW2760HS Flicker-free


#9 walus002

walus002

    Advanced Member

  • Autor tematu
  • Użytkownik
  • 30 postów

Napisano 02 czerwiec 2017 - 04:15

proszę

http://i.imgur.com/8G9Gt7f.png

sorry na nienagarnięcie nie miałem nigdy doczyniena z gpu-z ;)



#10 HAL900

HAL900

    Stały bywalec

  • Użytkownik
  • 4412 postów

Napisano 02 czerwiec 2017 - 05:04

zgraj bios programem gpu-z( strałka na 1 zakładce ) i wrzuc na upload

jakie karta ma asic ? Znajdziesz na 1 zakładce gpu-z

karta o d nowosci u ciebie czy od kogoś ?


 I7 6700K @4.5GHZ /MSI Z270 SLI PLUS /Palit GeForce GTX1080JetStream@2100/11700MHZ

16GB RAM   DDR4  2133MHZ @CL 11 / Crucial MX300 525  GB / Crucial MX200 500 GB  / WD  2TB  / WD 500GBChieftec 650W/ Fractal ARC R2 

aim SC808 /Microlab Solo7c/ Beyerdynamic DT 990 Pro /ISK-580/ Qpad MK-90 / Dream Machines DM1 Pro / BenQ 27" LED GW2760HS Flicker-free


#11 walus002

walus002

    Advanced Member

  • Autor tematu
  • Użytkownik
  • 30 postów

Napisano 03 czerwiec 2017 - 12:23

bios http://uploadfile.pl...843---nw9h.html

zdjecie 1 zakładki http://i.imgur.com/BEiAWNh.png

karta kupiona uzywana



#12 HAL900

HAL900

    Stały bywalec

  • Użytkownik
  • 4412 postów

Napisano 03 czerwiec 2017 - 04:39

Tu masz bios

https://www.dropbox....uk/rom.rom?dl=0

tu flaszer

https://www.dropbox....21_x64.zip?dl=0

sie przeciaga bios na flaszer , zatwierdza i restartyje.

 

Jakby było cos nie ok to wyłacz w stery w awaryjnym i pisz


 I7 6700K @4.5GHZ /MSI Z270 SLI PLUS /Palit GeForce GTX1080JetStream@2100/11700MHZ

16GB RAM   DDR4  2133MHZ @CL 11 / Crucial MX300 525  GB / Crucial MX200 500 GB  / WD  2TB  / WD 500GBChieftec 650W/ Fractal ARC R2 

aim SC808 /Microlab Solo7c/ Beyerdynamic DT 990 Pro /ISK-580/ Qpad MK-90 / Dream Machines DM1 Pro / BenQ 27" LED GW2760HS Flicker-free


#13 walus002

walus002

    Advanced Member

  • Autor tematu
  • Użytkownik
  • 30 postów

Napisano 03 czerwiec 2017 - 08:26

Teraz przy 90 fpsach karta w occt działa 15 sekund i wyłącza się pc, zawsze coś do przodu to nie są tylko 3 czy 4 sekundy :)

#14 HAL900

HAL900

    Stały bywalec

  • Użytkownik
  • 4412 postów

Napisano 03 czerwiec 2017 - 08:35

Moze olej occt i sprawdz na jakies grze siedzacej na gpu typu wiedzmin 3 bez vsync i ultra


 I7 6700K @4.5GHZ /MSI Z270 SLI PLUS /Palit GeForce GTX1080JetStream@2100/11700MHZ

16GB RAM   DDR4  2133MHZ @CL 11 / Crucial MX300 525  GB / Crucial MX200 500 GB  / WD  2TB  / WD 500GBChieftec 650W/ Fractal ARC R2 

aim SC808 /Microlab Solo7c/ Beyerdynamic DT 990 Pro /ISK-580/ Qpad MK-90 / Dream Machines DM1 Pro / BenQ 27" LED GW2760HS Flicker-free


#15 walus002

walus002

    Advanced Member

  • Autor tematu
  • Użytkownik
  • 30 postów

Napisano 03 czerwiec 2017 - 08:51

Battlefield 1 rozdzielczość FullHD ustawienia wysoko/srednie podziało 2/3 minutki i wyłączyło się do tego zaktualizowałem sterowniki najnowsze z 25 mają tego roku
Lekki progress jest wcześniej kilka sekund tylko na FullHD dało radę działać

#16 HAL900

HAL900

    Stały bywalec

  • Użytkownik
  • 4412 postów

Napisano 03 czerwiec 2017 - 08:54

https://www.dropbox..../rom1.rom?dl=0\

 

zobacz jeszcze ten


 I7 6700K @4.5GHZ /MSI Z270 SLI PLUS /Palit GeForce GTX1080JetStream@2100/11700MHZ

16GB RAM   DDR4  2133MHZ @CL 11 / Crucial MX300 525  GB / Crucial MX200 500 GB  / WD  2TB  / WD 500GBChieftec 650W/ Fractal ARC R2 

aim SC808 /Microlab Solo7c/ Beyerdynamic DT 990 Pro /ISK-580/ Qpad MK-90 / Dream Machines DM1 Pro / BenQ 27" LED GW2760HS Flicker-free


#17 walus002

walus002

    Advanced Member

  • Autor tematu
  • Użytkownik
  • 30 postów

Napisano 03 czerwiec 2017 - 09:11

Karta obecnie zawiesza pc pod obciążeniem a nie wyłącza całego pc i wymagany jest restart czekałem kilka minut.
Jak włączam Battlefield 1 i chce dołączyć do gry to gra się ładuje i nagle jakbym nacisnął alt + tab wychodzi do pulpitu i jak chce kliknąć aby bf 1 znów był jako "główne okienko" to pc zawiesza się

#18 HAL900

HAL900

    Stały bywalec

  • Użytkownik
  • 4412 postów

Napisano 03 czerwiec 2017 - 09:22

https://www.dropbox....z/rom2.rom?dl=0

 

spróbuj jeszcze ten


I nie baw sie occt oraz furmarkiem oraz kombustorem bo nie masz czesci sekcji zasilania juz


 I7 6700K @4.5GHZ /MSI Z270 SLI PLUS /Palit GeForce GTX1080JetStream@2100/11700MHZ

16GB RAM   DDR4  2133MHZ @CL 11 / Crucial MX300 525  GB / Crucial MX200 500 GB  / WD  2TB  / WD 500GBChieftec 650W/ Fractal ARC R2 

aim SC808 /Microlab Solo7c/ Beyerdynamic DT 990 Pro /ISK-580/ Qpad MK-90 / Dream Machines DM1 Pro / BenQ 27" LED GW2760HS Flicker-free


#19 walus002

walus002

    Advanced Member

  • Autor tematu
  • Użytkownik
  • 30 postów

Napisano 03 czerwiec 2017 - 09:49

a teraz w trakcie gry po 2 może 3 minutach (opcje bez zmian fullhd wysoko/średnie ustawienia) 

http://imgur.com/a/FjX8a


Użytkownik walus002 edytował ten post 03 czerwiec 2017 - 09:50


#20 HAL900

HAL900

    Stały bywalec

  • Użytkownik
  • 4412 postów

Napisano 03 czerwiec 2017 - 09:54

Do testów ustaw na ultra bez vsync bo tylko wtedy ma to sens

https://www.dropbox....o/rom3.rom?dl=0

tu jeszcze 1

Dziwie ci sie ze kupiłeś tego ala referenta jak jest duzo fajnych gtx 970 a wszczególnosci 1 msi gaming


 I7 6700K @4.5GHZ /MSI Z270 SLI PLUS /Palit GeForce GTX1080JetStream@2100/11700MHZ

16GB RAM   DDR4  2133MHZ @CL 11 / Crucial MX300 525  GB / Crucial MX200 500 GB  / WD  2TB  / WD 500GBChieftec 650W/ Fractal ARC R2 

aim SC808 /Microlab Solo7c/ Beyerdynamic DT 990 Pro /ISK-580/ Qpad MK-90 / Dream Machines DM1 Pro / BenQ 27" LED GW2760HS Flicker-free


#21 walus002

walus002

    Advanced Member

  • Autor tematu
  • Użytkownik
  • 30 postów

Napisano 03 czerwiec 2017 - 10:11

Synchronizacja pionowa wyłączona ustawienia na ultra karta dziala kilka minut i wyłącza się pc
Cena mnie skusiła kupiłem miał być sprawny w 100%. Podpisałem u kuriera odbiór paczki bez zarzutów więc potwierdziłem że produkt jest sprawny jest moje słowo kontra słowo sprzedającego a w Polsce mamy domniemanie niewinności a ja nie mam możliwości udowodnienia mu że sprzedał mi syf(pytałem prawnika)

Użytkownik walus002 edytował ten post 03 czerwiec 2017 - 10:17


#22 HAL900

HAL900

    Stały bywalec

  • Użytkownik
  • 4412 postów

Napisano 03 czerwiec 2017 - 10:14

Ta karta leci na smieci bo nic sensownego nie da sie z nia zrobić


 I7 6700K @4.5GHZ /MSI Z270 SLI PLUS /Palit GeForce GTX1080JetStream@2100/11700MHZ

16GB RAM   DDR4  2133MHZ @CL 11 / Crucial MX300 525  GB / Crucial MX200 500 GB  / WD  2TB  / WD 500GBChieftec 650W/ Fractal ARC R2 

aim SC808 /Microlab Solo7c/ Beyerdynamic DT 990 Pro /ISK-580/ Qpad MK-90 / Dream Machines DM1 Pro / BenQ 27" LED GW2760HS Flicker-free


#23 walus002

walus002

    Advanced Member

  • Autor tematu
  • Użytkownik
  • 30 postów

Napisano 03 czerwiec 2017 - 10:18

Czyli dupa, mogę zostać przy obecnej wersji biosu czy wrócić do domyślnej?
Zawsze mogę pograć w rozdzielczości HD a nie w FullHD

Użytkownik walus002 edytował ten post 03 czerwiec 2017 - 10:18


#24 HAL900

HAL900

    Stały bywalec

  • Użytkownik
  • 4412 postów

Napisano 03 czerwiec 2017 - 10:25

Zbieraj na nowa karte . Do tego fxa najlepsza bedzie gtx 1050ti

 

Co do biosu mozesz jeszcze ten spróbować .

https://www.dropbox....f/rom6.rom?dl=0

I dlaczego grasz na medium jak gpu load nie jest 100% na tej karcie a bf1 w niewilkim stopniu siedzi na cpu jesli chodzi o detale?


Użytkownik HAL900 edytował ten post 03 czerwiec 2017 - 10:30

 I7 6700K @4.5GHZ /MSI Z270 SLI PLUS /Palit GeForce GTX1080JetStream@2100/11700MHZ

16GB RAM   DDR4  2133MHZ @CL 11 / Crucial MX300 525  GB / Crucial MX200 500 GB  / WD  2TB  / WD 500GBChieftec 650W/ Fractal ARC R2 

aim SC808 /Microlab Solo7c/ Beyerdynamic DT 990 Pro /ISK-580/ Qpad MK-90 / Dream Machines DM1 Pro / BenQ 27" LED GW2760HS Flicker-free


#25 walus002

walus002

    Advanced Member

  • Autor tematu
  • Użytkownik
  • 30 postów

Napisano 03 czerwiec 2017 - 11:06

No przy wyższych wyłącza się pc po ostatnim BIOS-ie pc nie startuje pojawia się obraz z płyty głównej i po chwili brak sygnału i monitor gaśnie jak wrócić do poprzedniej teraz ?

#26 HAL900

HAL900

    Stały bywalec

  • Użytkownik
  • 4412 postów

Napisano 03 czerwiec 2017 - 11:14

wyłacz sterownik w awaryjnym i w trybie normal załaduj bios który ci podpasował i włacz sterownik


tu masz jeszczejeden poprawiony bo tam był babol

 

https://www.dropbox....g/rom7.rom?dl=0


Użytkownik HAL900 edytował ten post 03 czerwiec 2017 - 11:16

 I7 6700K @4.5GHZ /MSI Z270 SLI PLUS /Palit GeForce GTX1080JetStream@2100/11700MHZ

16GB RAM   DDR4  2133MHZ @CL 11 / Crucial MX300 525  GB / Crucial MX200 500 GB  / WD  2TB  / WD 500GBChieftec 650W/ Fractal ARC R2 

aim SC808 /Microlab Solo7c/ Beyerdynamic DT 990 Pro /ISK-580/ Qpad MK-90 / Dream Machines DM1 Pro / BenQ 27" LED GW2760HS Flicker-free


#27 walus002

walus002

    Advanced Member

  • Autor tematu
  • Użytkownik
  • 30 postów

Napisano 03 czerwiec 2017 - 11:55

W tej wersji wyskakuje taki błąd:

http://imgur.com/QWMXEDk

po odpaleniu gry i próby dołączenia do jakiegoś serwera jak gra się wczytuje 

 

@edit wróciłem do wersji "rom3" i jest ok

ciekawi mnie co zmieniałeś w biosie że jest ten delikatny progres pomimo wyłączania się dalej pc 


Użytkownik walus002 edytował ten post 04 czerwiec 2017 - 12:10


#28 HAL900

HAL900

    Stały bywalec

  • Użytkownik
  • 4412 postów

Napisano 04 czerwiec 2017 - 02:39

Bios został przepisany na wzór starych radeonów.Z boosta 2.0zostało minimum

Ta karta ci tak robiła od poczatku ? Nie podałes asic karty .Znajdziesz na 1 zakładce gpu-z lewy górny róg , prawy przycisk myszki


 I7 6700K @4.5GHZ /MSI Z270 SLI PLUS /Palit GeForce GTX1080JetStream@2100/11700MHZ

16GB RAM   DDR4  2133MHZ @CL 11 / Crucial MX300 525  GB / Crucial MX200 500 GB  / WD  2TB  / WD 500GBChieftec 650W/ Fractal ARC R2 

aim SC808 /Microlab Solo7c/ Beyerdynamic DT 990 Pro /ISK-580/ Qpad MK-90 / Dream Machines DM1 Pro / BenQ 27" LED GW2760HS Flicker-free


#29 walus002

walus002

    Advanced Member

  • Autor tematu
  • Użytkownik
  • 30 postów

Napisano 04 czerwiec 2017 - 03:02

Jest możliwość aby karta nie obsługiwała asic? Bo nie mogę tego ni jak włączyć.



#30 HAL900

HAL900

    Stały bywalec

  • Użytkownik
  • 4412 postów

Napisano 04 czerwiec 2017 - 07:46

Maxwell v2 miał w gpu-z support bo sam takiego posiadałem .Sprawdz na starszym /nowszym gpu-z


tu masz jeszcze

https://www.dropbox..../rom 8.rom?dl=0


 I7 6700K @4.5GHZ /MSI Z270 SLI PLUS /Palit GeForce GTX1080JetStream@2100/11700MHZ

16GB RAM   DDR4  2133MHZ @CL 11 / Crucial MX300 525  GB / Crucial MX200 500 GB  / WD  2TB  / WD 500GBChieftec 650W/ Fractal ARC R2 

aim SC808 /Microlab Solo7c/ Beyerdynamic DT 990 Pro /ISK-580/ Qpad MK-90 / Dream Machines DM1 Pro / BenQ 27" LED GW2760HS Flicker-free


#31 walus002

walus002

    Advanced Member

  • Autor tematu
  • Użytkownik
  • 30 postów

Napisano 05 czerwiec 2017 - 09:02

Na tym biosie wszystko na ultra i stałe 50fps w FULLHD cała gra przegrana(~30min) jak zimniejsze ustawienia na wysokie to mam stałe 60 FPS'ów 

A co do ASIC to to starsze GPU-z też nic nie daje http://i.imgur.com/ikB7L95.png tam po lewej powinna być trzecia zakłada "acic coś tam" no nie ?

 

co zrobiłeś że działa poucinałeś trochę opcje karty czy o co chodziło(co nie zmienia faktu że niezmiernie dziękuję :) ) ?

 

Ps. w końcu jakieś profesjonalne forum a nie po za "sprawdź w innym pc czy działa" jak nie to znaczy że nie działa ;)

 

@edit po podkręceniu mnożnikiem procka do 4.0Ghz bf 1 zawiesił się po jakieś 5 minutach i musiałem ctrl+alt+delete więc wróciłem do 3,5Ghz i działa poprawnie jak wyżej :)


Użytkownik walus002 edytował ten post 05 czerwiec 2017 - 09:41


#32 HAL900

HAL900

    Stały bywalec

  • Użytkownik
  • 4412 postów

Napisano 05 czerwiec 2017 - 01:52

500x1000px-LL-9cb1a4e9_Capture.PNG

 

tu masz asicnagpu-z 8.0 a jak ci nie wyswietla to nie kumam o co chodzi.Wczesniej miałes 4 GHZ czy 3.5 ?


Karte masz czysta z kurzu ?


Użytkownik HAL900 edytował ten post 05 czerwiec 2017 - 11:26

 I7 6700K @4.5GHZ /MSI Z270 SLI PLUS /Palit GeForce GTX1080JetStream@2100/11700MHZ

16GB RAM   DDR4  2133MHZ @CL 11 / Crucial MX300 525  GB / Crucial MX200 500 GB  / WD  2TB  / WD 500GBChieftec 650W/ Fractal ARC R2 

aim SC808 /Microlab Solo7c/ Beyerdynamic DT 990 Pro /ISK-580/ Qpad MK-90 / Dream Machines DM1 Pro / BenQ 27" LED GW2760HS Flicker-free


#33 walus002

walus002

    Advanced Member

  • Autor tematu
  • Użytkownik
  • 30 postów

Napisano 05 czerwiec 2017 - 02:13

Wcześniej bez podkręcania (chodź na starym radeonie 7770 mogłem spokojnie do 4.2Ghz kręcić).

http://imgur.com/ywK7FQ4 asic

karta czysta kilka dni temu zmieniałem jeszcze pastę na nową o taką https://www.morele.n...rmiczna-357263/


Użytkownik walus002 edytował ten post 05 czerwiec 2017 - 02:14


#34 HAL900

HAL900

    Stały bywalec

  • Użytkownik
  • 4412 postów

Napisano 05 czerwiec 2017 - 02:17

Rozumiem ze problem wystapił przed zmiana pasty ?

Warto byłoby sprawdzic z innym zasilaczem tj markowym ok 500w .

Co do oc procesora to jest zancznie bardziej wykorzystywany przy gtx 970 bo to karta znacznie mocniejsza wiec moze było niestabilne oc ( niezwiazane z wyłaczaniem pci uszkodzeniem gpu )


 I7 6700K @4.5GHZ /MSI Z270 SLI PLUS /Palit GeForce GTX1080JetStream@2100/11700MHZ

16GB RAM   DDR4  2133MHZ @CL 11 / Crucial MX300 525  GB / Crucial MX200 500 GB  / WD  2TB  / WD 500GBChieftec 650W/ Fractal ARC R2 

aim SC808 /Microlab Solo7c/ Beyerdynamic DT 990 Pro /ISK-580/ Qpad MK-90 / Dream Machines DM1 Pro / BenQ 27" LED GW2760HS Flicker-free


#35 walus002

walus002

    Advanced Member

  • Autor tematu
  • Użytkownik
  • 30 postów

Napisano 05 czerwiec 2017 - 04:17

tak przed zmiana pasty

Pożyczałem od znajomego 750W(Coler Master G750M) i dokładnie tak samo się dzieje(w sensie wcześniej). jest sens abym pożyczał raz jeszcze? 

Co do oc o możliwe bez podkręcania jest ok. 


Użytkownik walus002 edytował ten post 05 czerwiec 2017 - 04:17


#36 HAL900

HAL900

    Stały bywalec

  • Użytkownik
  • 4412 postów

Napisano 05 czerwiec 2017 - 04:28

Jak sprawdziłęs to nie ma sensu .

Po prostu jest popalona czesc sekcji zasilania bo była bardzo skromna

Spoiler

Jeslii znalzabyś dobrego magikaktóry da ci gw to warto byłoby jeszcze naprawic ta karte bo jest na fleku .Koszt to max 150zł

Co do octo moze podkreć na np 19 x all core ;)


FG42 (05 czerwiec 2017 - 05:10 ):
Wstawiłem filmik w spoiler.

Użytkownik FG42 edytował ten post 05 czerwiec 2017 - 05:09

 I7 6700K @4.5GHZ /MSI Z270 SLI PLUS /Palit GeForce GTX1080JetStream@2100/11700MHZ

16GB RAM   DDR4  2133MHZ @CL 11 / Crucial MX300 525  GB / Crucial MX200 500 GB  / WD  2TB  / WD 500GBChieftec 650W/ Fractal ARC R2 

aim SC808 /Microlab Solo7c/ Beyerdynamic DT 990 Pro /ISK-580/ Qpad MK-90 / Dream Machines DM1 Pro / BenQ 27" LED GW2760HS Flicker-free


#37 walus002

walus002

    Advanced Member

  • Autor tematu
  • Użytkownik
  • 30 postów

Napisano 06 czerwiec 2017 - 01:31

No i pięknie wiem chociaż na czym stoję. Dziwne  ze popalone ma coś nie widać nigdzie na niej żadnych ubytków czy śladów spalenizny(ale zapewne są to mikroprzypalenia niezbyt widoczne)

Czyli dzwonić do serwisów itp i pytać się o wymianę sekcji zasilania a może się coś uda :) 

chyba że ktoś ma namiar to będę mega wdzięczny :D 



#38 HAL900

HAL900

    Stały bywalec

  • Użytkownik
  • 4412 postów

Napisano 06 czerwiec 2017 - 01:37

https://www.google.p...aprawa kart gr

zadzwon albo wyslij maila oraz temat niech ocenia

 I7 6700K @4.5GHZ /MSI Z270 SLI PLUS /Palit GeForce GTX1080JetStream@2100/11700MHZ

16GB RAM   DDR4  2133MHZ @CL 11 / Crucial MX300 525  GB / Crucial MX200 500 GB  / WD  2TB  / WD 500GBChieftec 650W/ Fractal ARC R2 

aim SC808 /Microlab Solo7c/ Beyerdynamic DT 990 Pro /ISK-580/ Qpad MK-90 / Dream Machines DM1 Pro / BenQ 27" LED GW2760HS Flicker-free


#39 walus002

walus002

    Advanced Member

  • Autor tematu
  • Użytkownik
  • 30 postów

Napisano 05 lipiec 2017 - 12:10

Serwis stwierdził cytując
"W Pana karcie problem tkwi po stronie pamięci RAM - po zapełnieniu banków pamięci karta się zawiesza.
Należy wymienić komplet kości- 8 sztuk"
Koszt 550zl całość z robocizną itp.

Jest to możliwe przy czym ciągle siedzi mi w głowie ta sekcja zasilania...?

#40 HAL900

HAL900

    Stały bywalec

  • Użytkownik
  • 4412 postów

Napisano 05 lipiec 2017 - 12:51

Bzdura


Teraz tak samo ci sie zapełnia jak i po wlutowaniu nowcy .Co to za serwis ?bo widocznie nie warto w ogóle oddawac w Polsce jak takie szneki diagnozuja.....


 I7 6700K @4.5GHZ /MSI Z270 SLI PLUS /Palit GeForce GTX1080JetStream@2100/11700MHZ

16GB RAM   DDR4  2133MHZ @CL 11 / Crucial MX300 525  GB / Crucial MX200 500 GB  / WD  2TB  / WD 500GBChieftec 650W/ Fractal ARC R2 

aim SC808 /Microlab Solo7c/ Beyerdynamic DT 990 Pro /ISK-580/ Qpad MK-90 / Dream Machines DM1 Pro / BenQ 27" LED GW2760HS Flicker-free


#41 walus002

walus002

    Advanced Member

  • Autor tematu
  • Użytkownik
  • 30 postów

Napisano 05 lipiec 2017 - 01:01


"Maxima-IT Serwis laptopów i elektroniki"
W ramach ostrzeżenia w takim razie :)

Czyli zabierać kartę i szukać czegoś lepszego tj serwisu ?

#42 HAL900

HAL900

    Stały bywalec

  • Użytkownik
  • 4412 postów

Napisano 05 lipiec 2017 - 01:08

Daj na rediagnoze do kogos innegonie mówiac co ci poprzedni serwis powiedział a takze ze według ciebie to sekcja .

Dla mnie to tam padły kondensatory od wysokiej temp .koszt materiału z 5 zł xD

Ewentualnie mosfety w co watpie .

Całosc nie powinna przekroczyc 100zł naprawy .To jest skok na kase jesli ci diagnozuja pamieci które nie miały nic wspolnego co ci zrobiłem z karta .


Oczywiscie oddajac na serwis wgraj orginalny bios aby noe fałszować


Użytkownik HAL900 edytował ten post 05 lipiec 2017 - 01:06

 I7 6700K @4.5GHZ /MSI Z270 SLI PLUS /Palit GeForce GTX1080JetStream@2100/11700MHZ

16GB RAM   DDR4  2133MHZ @CL 11 / Crucial MX300 525  GB / Crucial MX200 500 GB  / WD  2TB  / WD 500GBChieftec 650W/ Fractal ARC R2 

aim SC808 /Microlab Solo7c/ Beyerdynamic DT 990 Pro /ISK-580/ Qpad MK-90 / Dream Machines DM1 Pro / BenQ 27" LED GW2760HS Flicker-free


#43 walus002

walus002

    Advanced Member

  • Autor tematu
  • Użytkownik
  • 30 postów

Napisano 05 lipiec 2017 - 01:11

Dlaczego wszyscy w tym kraju chcą kogoś zrobić w kulki...
No nic zabieram kartę i szukam czegoś ciekawszego

#44 HAL900

HAL900

    Stały bywalec

  • Użytkownik
  • 4412 postów

Napisano 05 lipiec 2017 - 01:19

Dałes im karte na orginalnym biosie ??


 I7 6700K @4.5GHZ /MSI Z270 SLI PLUS /Palit GeForce GTX1080JetStream@2100/11700MHZ

16GB RAM   DDR4  2133MHZ @CL 11 / Crucial MX300 525  GB / Crucial MX200 500 GB  / WD  2TB  / WD 500GBChieftec 650W/ Fractal ARC R2 

aim SC808 /Microlab Solo7c/ Beyerdynamic DT 990 Pro /ISK-580/ Qpad MK-90 / Dream Machines DM1 Pro / BenQ 27" LED GW2760HS Flicker-free


#45 walus002

walus002

    Advanced Member

  • Autor tematu
  • Użytkownik
  • 30 postów

Napisano 05 lipiec 2017 - 02:14

Dałes im karte na orginalnym biosie ??

Nie. Jednocześnie zaznaczyłem że nie jest to oryginalny bios

#46 HAL900

HAL900

    Stały bywalec

  • Użytkownik
  • 4412 postów

Napisano 05 lipiec 2017 - 02:22

http://www.aid-serwis.com.pl/

 

Jak jestes z Wrcocławia to pomimo ze juz od dłuizszego czasu ogłaszja ze nie naprawiaj kart to bym przedzwonił i sie zapytał czy nie mozna przyniesc karty na prawdopodobnie przelutowanie sekcji zasilania


 I7 6700K @4.5GHZ /MSI Z270 SLI PLUS /Palit GeForce GTX1080JetStream@2100/11700MHZ

16GB RAM   DDR4  2133MHZ @CL 11 / Crucial MX300 525  GB / Crucial MX200 500 GB  / WD  2TB  / WD 500GBChieftec 650W/ Fractal ARC R2 

aim SC808 /Microlab Solo7c/ Beyerdynamic DT 990 Pro /ISK-580/ Qpad MK-90 / Dream Machines DM1 Pro / BenQ 27" LED GW2760HS Flicker-free


#47 walus002

walus002

    Advanced Member

  • Autor tematu
  • Użytkownik
  • 30 postów

Napisano 08 sierpień 2017 - 09:44

Kolejny serwis odhaczony koszt 50zł za diagnozę czas oczekiwania ~3tyg....Xmobil.pl nie poleccam...
Stwierdzenie karta sprawna bo u nich 2 tygodnie w komputerze działała żenada jak zacząłem prosić żebysmy na szybko przy mnie ją podłączyli i sprawdzili to nagle że nie że oni czasu nie mają i że ja się nie znam i na pewno zasilacz mam za słaby -__-

 No gdyby nie cena i brak kart graficznych to bym to sprzedał w pizdu i kupił coś nowego...

może zostanę testerem serwisów?xDxD

@up niestety nie odpowiadają na e-mail .. wysłałem kilka

 

@edit https://olimp.wroclaw.pl/ kolejny serwis do odhaczenia wg strony internetowej koszt diagnozy darmowy zobaczymy :)


Użytkownik walus002 edytował ten post 08 sierpień 2017 - 09:54


#48 HAL900

HAL900

    Stały bywalec

  • Użytkownik
  • 4412 postów

Napisano 08 sierpień 2017 - 03:36

Jakby lezała tam tygodnie to koszt by był 75 zł xD


 I7 6700K @4.5GHZ /MSI Z270 SLI PLUS /Palit GeForce GTX1080JetStream@2100/11700MHZ

16GB RAM   DDR4  2133MHZ @CL 11 / Crucial MX300 525  GB / Crucial MX200 500 GB  / WD  2TB  / WD 500GBChieftec 650W/ Fractal ARC R2 

aim SC808 /Microlab Solo7c/ Beyerdynamic DT 990 Pro /ISK-580/ Qpad MK-90 / Dream Machines DM1 Pro / BenQ 27" LED GW2760HS Flicker-free


#49 walus002

walus002

    Advanced Member

  • Autor tematu
  • Użytkownik
  • 30 postów

Napisano 09 sierpień 2017 - 09:44

Może po prostu zlecę im usługę wymiany sekcji zasilania i zapytam się o koszt... chociaż pewnie nie zgodzą się bo nie dadzą gwarancji bez diagnozy. Jutro się dowiemy bo jadę zawieźć kartę. 630tyś ludzi i nie ma jednego kto ma normalny serwis to już zaczyna być żenujące...

Ostatnio pc wywalił BLUESCREEN'a w wersji win 10 czyli "UPS coś poszło nie tak". Nie zwróciłem uwagi na kod błędu czy to może być od karty albo że karta uwaliła mi coś innego? 


Użytkownik walus002 edytował ten post 09 sierpień 2017 - 09:46


#50 HAL900

HAL900

    Stały bywalec

  • Użytkownik
  • 4412 postów

Napisano 10 sierpień 2017 - 03:43

http://www.forumpc.p...-do-wiedzących/

 

moze z nim pogadaj


 I7 6700K @4.5GHZ /MSI Z270 SLI PLUS /Palit GeForce GTX1080JetStream@2100/11700MHZ

16GB RAM   DDR4  2133MHZ @CL 11 / Crucial MX300 525  GB / Crucial MX200 500 GB  / WD  2TB  / WD 500GBChieftec 650W/ Fractal ARC R2 

aim SC808 /Microlab Solo7c/ Beyerdynamic DT 990 Pro /ISK-580/ Qpad MK-90 / Dream Machines DM1 Pro / BenQ 27" LED GW2760HS Flicker-free




Dodaj odpowiedź



  


Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych

  Copyright power by: ITPC.NET.PL