Skocz do zawartości

  •         

Zdjęcie

Klopot z zainstalowaniem Windowsa


5 odpowiedzi w tym temacie

#1 dtanfal

dtanfal

    Dużo pisze

  • Użytkownik
  • 473 postów

Napisano 24 maj 2017 - 05:18

Witam

 

Dostalem komputer do naprawy... Jako ze jestem informatykiem ktory zna sie na rzeczy dosc malo ale co nieco wie wzialem go

 

Diagnoza... Nie wlacza sie system

Ok... Wzialem go probowalem naprawic plytka systemowa bezskutecznie

No trudno... to format... Odpalam instalator dochodze od etapu partycjonowania i tyle... probuje utworzyc nowa partycje i nie chce mi jej zrobic

 

Sprobowalem tez z windowsem 7 i vista... to samo

 

 Co moze byc przyczyna? Uszkodzony dysk?

 

jak nie ten dzial to przepraszam i prosze o przeniesienie

 


CPU: Intel Pentium 4 451 3,2 Ghz
RAM: 512 MB DDR2 SAMSUNG, 1 GB DDR2 KINGSTON
 GPU: Zintergowane
HDD: WDC WD800JD-00HKA0
OS: Windows XP Professional SP3 (x86)

#2 bl4d3pl

bl4d3pl

    Stały bywalec

  • Użytkownik
  • 1387 postów

Napisano 24 maj 2017 - 08:56

Jak próbujesz utworzyć nową partycję to wyskakuje jakiś błąd? Moim zdaniem będzie to dysk.



#3 valocho

valocho

    Entuzjasta

  • Użytkownik
  • 250 postów

Napisano 25 maj 2017 - 06:18

Co to za dysk, może zworki źle ustawione?


| Filmowanie, animacje, efekty specjalne i inne takie. | AAE CS5, PS CS5, AU CS5.5, SV Pro 12, C4D Studio R12, Blackmagic Fusion 7.5 | 550D (BMPCC niedługo), obiektywy, lampy, filtry, rig, blendy i inne takie |


#4 Tadzixon

Tadzixon

    Początkujący

  • Użytkownik
  • 20 postów

Napisano 25 maj 2017 - 12:44

Jaki windows próbujesz zainstalować?



#5 dtanfal

dtanfal

    Dużo pisze

  • Autor tematu
  • Użytkownik
  • 473 postów

Napisano 26 maj 2017 - 03:39

No wlasnie wyskakuje blad...

Wysłane z mojego LG-K420 przy użyciu Tapatalka

No wlasnie wyskakuje blad...

Wysłane z mojego LG-K420 przy użyciu Tapatalka

Porobuje zainstalowac windowsa 8... Zworki sa nietykane poniewaz laptop nie byl rozbierany odkad ma obecnego wlasciciela


Wysłane z mojego LG-K420 przy użyciu Tapatalka
CPU: Intel Pentium 4 451 3,2 Ghz
RAM: 512 MB DDR2 SAMSUNG, 1 GB DDR2 KINGSTON
 GPU: Zintergowane
HDD: WDC WD800JD-00HKA0
OS: Windows XP Professional SP3 (x86)

#6 Ren

Ren

    Forumowicz

  • Użytkownik
  • 292 postów

Napisano 26 maj 2017 - 08:02

Wyjmujesz dysk z laptopa, podłączasz do stacjonarki z innym dyskiem na którym jest system. Próbujesz utworzyć, partycję za pomocą programu systemowego. Jak sie uda to masz po temacie. Jak nie to diagnostyka dysku. 





Dodaj odpowiedź



  


Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych

  Copyright power by: ITPC.NET.PL