Jump to content

  •         

Photo

Problem z g4560


2 replies to this topic

#1 bykson

bykson

    Świeżo zarejestrowany

  • Użytkownik
  • 1 posts

Posted 08 April 2017 - 10:12 PM

Witam, otóż zmieniłem procesor z g4400 na g4560. I mam problem, że już na nowych procku system podczas ładowania restartuje się i tak w kółko. Bios zaktualizowałem do najnowszego i potem jeszcze o jedną wersję starszą bo też wspiera te nowe procki od intela. Próbowałem formata z pendrive i z płyty ale też restartuje się komputer. Jak zamienię z powrotem na g4400 działa wszystko, ale na tym g4560 już nie. Zmieniałem nawet zasilacz, chłodzenie od g4400 i też nic. Pastę nie nakładałem bo już była nałożona na nowym chłodzeniu od g4560. W biosie widzi g4560 a tempteratura wynosiła tak z 36C. Już nie wiem w czym może być problem. Jakieś pomysły?

CPU G4400/G4560
RAM 8 GB DDR4 2133 MHZ HYPERX FURY
GPU: HD 7850 XFX 1 GB
PŁYTA GŁÓWNA - MSI H110M PRO-VD 


Edited by bykson, 08 April 2017 - 10:12 PM.


#2 Rafii

Rafii

    Dużo pisze

  • Użytkownik
  • 536 posts

Posted 12 April 2017 - 09:44 AM

A na gwarancji masz ten nowy procesor?

PC1 :   

Obudowa- fractal design r3
GPU - Gtx 970 MSI GAMING 
CPU - I5 6600
Mobo - B150 M3 GAMING
Chłodzenie Cpu - grandis xe1236
PSU- Corsair cx600
Ram - Crucial Ballistix Sport 2400MHz 2x8gb

 

PC2: 

Obudowa - Phanteks Eclipse P400S

GPU - Gtx 980Ti Asus Matrix 
CPU - i5 7600k
Mobo - Z270 MSI Gaming M3
Chłodzenie Cpu - grandis xe1236 v2
PSU - be quiet! Pure Power 10 700W 
Ram - HyperX Predator 3000Mhz 2x8gb
 

#3 _VeV_

_VeV_

    Stały bywalec

  • Użytkownik
  • 6,481 posts

Posted 15 April 2017 - 10:04 AM

jak przeinstalowanie systemu nie pomoże to proc na gwarancję .





Reply to this topic



  


0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users

  Copyright power by: ITPC.NET.PL