Skocz do zawartości

  •         

Zdjęcie

Problem z g4560


2 odpowiedzi w tym temacie

#1 bykson

bykson

    Świeżo zarejestrowany

  • Użytkownik
  • 1 postów

Napisano 08 kwiecień 2017 - 10:12

Witam, otóż zmieniłem procesor z g4400 na g4560. I mam problem, że już na nowych procku system podczas ładowania restartuje się i tak w kółko. Bios zaktualizowałem do najnowszego i potem jeszcze o jedną wersję starszą bo też wspiera te nowe procki od intela. Próbowałem formata z pendrive i z płyty ale też restartuje się komputer. Jak zamienię z powrotem na g4400 działa wszystko, ale na tym g4560 już nie. Zmieniałem nawet zasilacz, chłodzenie od g4400 i też nic. Pastę nie nakładałem bo już była nałożona na nowym chłodzeniu od g4560. W biosie widzi g4560 a tempteratura wynosiła tak z 36C. Już nie wiem w czym może być problem. Jakieś pomysły?

CPU G4400/G4560
RAM 8 GB DDR4 2133 MHZ HYPERX FURY
GPU: HD 7850 XFX 1 GB
PŁYTA GŁÓWNA - MSI H110M PRO-VD 


Użytkownik bykson edytował ten post 08 kwiecień 2017 - 10:12


#2 Rafii

Rafii

    Dużo pisze

  • Użytkownik
  • 534 postów

Napisano 12 kwiecień 2017 - 09:44

A na gwarancji masz ten nowy procesor?

PC1 :                                                                                                                                     

Obudowa- fractal design r3
GPU - Gtx 970 MSI GAMING 
CPU - I5 6600
Mobo - B150 M3 GAMING
Chłodzenie Cpu - grandis xe1236
PSU- Corsair cx600
Ram - Crucial Ballistix Sport 2400MHz 2x8gb

 

PC2: 

Obudowa - Phanteks Eclipse P400S

GPU - Gtx 980Ti Asus Matrix 
CPU - i5 7600k
Mobo - Z270 MSI Gaming M3
Chłodzenie Cpu - grandis xe1236 v2
PSU - be quiet! Pure Power 10 700W 
Ram - HyperX Predator 3000Mhz 2x8gb
 

#3 _VeV_

_VeV_

    Stały bywalec

  • Użytkownik
  • 4156 postów

Napisano 15 kwiecień 2017 - 10:04

jak przeinstalowanie systemu nie pomoże to proc na gwarancję .


POTRZEBUJESZ POMOCY ? PISZ PW , Nie odpowiadam na spam

CPU: Intel I5 4670k Cooler: BQ Pure Rock  MOBO: Asrock Fatal1ty B85 Killer  GPU: XFX RX470 RS RAM: Goodram Play 8GB 1600mhz cl11+ goodram 4gb 1066mhz HDD: Seagate 1Tb {st1000dm003} HDDv2 Seagate 250gb {st3250310AS} PSU: Seasonic Eco 430w CASE: Corsair 200R

nk18gnymy849_t.jpg




Dodaj odpowiedź



  


Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych

  Copyright power by: ITPC.NET.PL