Skocz do zawartości

  •         

Zdjęcie

Pierwsze kręcenie i3 7350k

oc i3 7350k i3-7350k podkręcanie jak podkręcić test

24 odpowiedzi w tym temacie

#1 Jero_G

Jero_G

    Advanced Member

  • Użytkownik
  • 78 postów

Napisano 09 marzec 2017 - 02:52

Siema, pierwszy raz będę kręcił procka więc chcę popytać i dowiedzieć się co nieco od was. Chcę podkręcić i3-7350k na 4.8-5.0GHz, płyta głowna to Msi Z270 Tomahawk, chłodzenie Cooler Master Seidon 120v wersja 3plus z pastą ThermalGrizzly Kyronaut.

Zależy mi, na podkręceniu offset, jak mi doradzacie od razu bym ustawił na 4.8GHz a ze zmiennymi napięciami jak to będzie?

Mam zainstalowany occt, 3dmark, cinebrench do testów jak coś


CPU: Intel Core i3 7350k@4.7GHz

Cooler: Cooler Master Seidon 120V V3 Plus

GPU: PowerColor Radeon RX 480 Red Devil

RAM: TeamGroup Dark Pro 16GB 3000MHz

MOBO: MSI Z270 Tomahawk

SSD: GoodRam Iridium Pro 240GB

HDD: 2x Toshiba P300 1TB

PSU: Super Flower Leadex 750W 80+ Gold

CASE: AeroCool Aero 500

MONITOR: ViewSonic XG2401 144Hz


#2 yerba

yerba

    Yerba Mate

  • Użytkownik
  • 1316 postów

Napisano 09 marzec 2017 - 02:56

Na fixed masz już podkręcony do tych 5ghz? Jeśli tak to nie ma co w offset się bawić bo Ci to nic nie da. Zaoszczędzenie 30zł w ciągu roku to nie jest jakiś ewenement. Tak w ogóle do takiego zestawu wziąłeś i3? dlaczego? Zasilacz za 500zł a wystarczyłby za 300 markowy 550W.  Spokojnie byś zmieścił 7600K do tego zestawu nie ujmując mu.


CPU: i5 6600k @4.5Ghz (Cache 4.2) 1.32V
Cooler: Fortis 3 v2
Mobo: Asrock Z170 Gaming K4
RAM: Corsair Vengeance LPX 2x8gb 3000mhz
GPU: Msi GTX 980Ti Gaming 6G
PSU: SPC SUPREMO M2 550W
SSD: Crucial MX300 275GB
CASE: SPC Aquarius M60W



 


#3 Jero_G

Jero_G

    Advanced Member

  • Autor tematu
  • Użytkownik
  • 78 postów

Napisano 09 marzec 2017 - 02:58

nie mam podkręconego jeszcze, to na opisie miałem tylko :) ja zasilacz i ramy kupiłem za 50% w promocji pół roku temu dlatego miałem już te podzespoły. Jesteś pewnien z tym fixed? bo będzie cały czas pracował na maxa a temperatury tez caly czas beda wymaksowane nie?

 

A na fixed mode moge ustawic na offset czy napiecie tez na sztywno? i mniej wiecej jakie na 4.8ghz by dac?

 

pierwszy test w cine ustawione 4.8GHZ na napięciu 1.350 ale w cinebranch pisze ze 4.2ghz to jak to jest?

 

Spoiler

FG42 (09 marzec 2017 - 05:13 ):
Wstawiłem zdjęcie w spoiler.

Użytkownik FG42 edytował ten post 09 marzec 2017 - 05:12

CPU: Intel Core i3 7350k@4.7GHz

Cooler: Cooler Master Seidon 120V V3 Plus

GPU: PowerColor Radeon RX 480 Red Devil

RAM: TeamGroup Dark Pro 16GB 3000MHz

MOBO: MSI Z270 Tomahawk

SSD: GoodRam Iridium Pro 240GB

HDD: 2x Toshiba P300 1TB

PSU: Super Flower Leadex 750W 80+ Gold

CASE: AeroCool Aero 500

MONITOR: ViewSonic XG2401 144Hz


#4 _VeV_

_VeV_

    Stały bywalec

  • Użytkownik
  • 4501 postów

Napisano 09 marzec 2017 - 03:33

wszystko na sztywno , napięcie jakie ? zacznij od 1,35 i jak będzie działać stabilnie to schodź powoli w dół aż się zacznie sypać to 1 wartość do góry :]


POTRZEBUJESZ POMOCY ? PISZ PW , Nie odpowiadam na spam

CPU: Intel I5 4670k Cooler: BQ Pure Rock  MOBO: Asrock Fatal1ty B85 Killer  GPU: XFX RX470 RS RAM: Goodram Play 8GB 1600mhz cl11+ goodram 4gb 1066mhz HDD: Seagate 1Tb {st1000dm003} HDDv2 Seagate 250gb {st3250310AS} PSU: Seasonic Eco 430w CASE: Corsair 200R

nk18gnymy849_t.jpg


#5 Jero_G

Jero_G

    Advanced Member

  • Autor tematu
  • Użytkownik
  • 78 postów

Napisano 09 marzec 2017 - 03:36

no na 1.35v jest

Spoiler

może spróbuje do 5GHz dobić, ale temperatury w parominutowym tescie byly do 72 stopni na jednym z rdzeni to dosyc duzo

 

test OCCT się nie powiódł "Zatrzymany, wykryto błąd w rdzeniu #3" co teraz?


Użytkownik FG42 edytował ten post 09 marzec 2017 - 05:14

CPU: Intel Core i3 7350k@4.7GHz

Cooler: Cooler Master Seidon 120V V3 Plus

GPU: PowerColor Radeon RX 480 Red Devil

RAM: TeamGroup Dark Pro 16GB 3000MHz

MOBO: MSI Z270 Tomahawk

SSD: GoodRam Iridium Pro 240GB

HDD: 2x Toshiba P300 1TB

PSU: Super Flower Leadex 750W 80+ Gold

CASE: AeroCool Aero 500

MONITOR: ViewSonic XG2401 144Hz


#6 _VeV_

_VeV_

    Stały bywalec

  • Użytkownik
  • 4501 postów

Napisano 09 marzec 2017 - 03:54

bijesz 5ghz i napięcie 1,35v , lecisz occt 15 min , jak jest ok to obniżasz napięcie tak jak pisałem wyżej i testujesz znowu aż do uzyskania najniższego stabilnego ... razem z napięciem spadną nieco temperatury więc tym na początku wcale się nie przejmuj o ile się nie będzie wyłączał albo do 100c dochodził . 


POTRZEBUJESZ POMOCY ? PISZ PW , Nie odpowiadam na spam

CPU: Intel I5 4670k Cooler: BQ Pure Rock  MOBO: Asrock Fatal1ty B85 Killer  GPU: XFX RX470 RS RAM: Goodram Play 8GB 1600mhz cl11+ goodram 4gb 1066mhz HDD: Seagate 1Tb {st1000dm003} HDDv2 Seagate 250gb {st3250310AS} PSU: Seasonic Eco 430w CASE: Corsair 200R

nk18gnymy849_t.jpg


#7 Jero_G

Jero_G

    Advanced Member

  • Autor tematu
  • Użytkownik
  • 78 postów

Napisano 09 marzec 2017 - 04:13

napisałem wyżej, żetest OCCT się nie powiódł "Zatrzymany, wykryto błąd w rdzeniu #3" to pisze, jaka to może być przyczyna


CPU: Intel Core i3 7350k@4.7GHz

Cooler: Cooler Master Seidon 120V V3 Plus

GPU: PowerColor Radeon RX 480 Red Devil

RAM: TeamGroup Dark Pro 16GB 3000MHz

MOBO: MSI Z270 Tomahawk

SSD: GoodRam Iridium Pro 240GB

HDD: 2x Toshiba P300 1TB

PSU: Super Flower Leadex 750W 80+ Gold

CASE: AeroCool Aero 500

MONITOR: ViewSonic XG2401 144Hz


#8 _VeV_

_VeV_

    Stały bywalec

  • Użytkownik
  • 4501 postów

Napisano 09 marzec 2017 - 04:17

spróbuj jeszcze do 1,38 podbijać , jak nic nie da - schodzisz z taktowaniem ...


POTRZEBUJESZ POMOCY ? PISZ PW , Nie odpowiadam na spam

CPU: Intel I5 4670k Cooler: BQ Pure Rock  MOBO: Asrock Fatal1ty B85 Killer  GPU: XFX RX470 RS RAM: Goodram Play 8GB 1600mhz cl11+ goodram 4gb 1066mhz HDD: Seagate 1Tb {st1000dm003} HDDv2 Seagate 250gb {st3250310AS} PSU: Seasonic Eco 430w CASE: Corsair 200R

nk18gnymy849_t.jpg


#9 Jero_G

Jero_G

    Advanced Member

  • Autor tematu
  • Użytkownik
  • 78 postów

Napisano 09 marzec 2017 - 04:20

na większym taktowaniem 1.36 w cinebtrench troche ponad 300punktów :D zeszłęm do 1.345v i w cinebrench 523 punkty ale w occt tez bład wyskakuje


CPU: Intel Core i3 7350k@4.7GHz

Cooler: Cooler Master Seidon 120V V3 Plus

GPU: PowerColor Radeon RX 480 Red Devil

RAM: TeamGroup Dark Pro 16GB 3000MHz

MOBO: MSI Z270 Tomahawk

SSD: GoodRam Iridium Pro 240GB

HDD: 2x Toshiba P300 1TB

PSU: Super Flower Leadex 750W 80+ Gold

CASE: AeroCool Aero 500

MONITOR: ViewSonic XG2401 144Hz


#10 yerba

yerba

    Yerba Mate

  • Użytkownik
  • 1316 postów

Napisano 09 marzec 2017 - 04:28

Odnosząc się do wcześniejszego pytania. Temperatury na fixed nie będą wymaksowane cały czas bo procesor nie będzie pod obciążeniem ;)


CPU: i5 6600k @4.5Ghz (Cache 4.2) 1.32V
Cooler: Fortis 3 v2
Mobo: Asrock Z170 Gaming K4
RAM: Corsair Vengeance LPX 2x8gb 3000mhz
GPU: Msi GTX 980Ti Gaming 6G
PSU: SPC SUPREMO M2 550W
SSD: Crucial MX300 275GB
CASE: SPC Aquarius M60W



 


#11 Jero_G

Jero_G

    Advanced Member

  • Autor tematu
  • Użytkownik
  • 78 postów

Napisano 09 marzec 2017 - 04:45

odpaliłem 3d mark żeby zobaczyć czy zaliczy i zaliczyło z wyjątkiem tego kominukatu, cos mam zle zrobione z karta graficzna? pobralem tylko sterowniki crimson relive najnowsze nic wiecej

Spoiler

FG42 (09 marzec 2017 - 05:16 ):
Wstawiłem zdjęcie w spoiler.

Użytkownik FG42 edytował ten post 09 marzec 2017 - 05:15

CPU: Intel Core i3 7350k@4.7GHz

Cooler: Cooler Master Seidon 120V V3 Plus

GPU: PowerColor Radeon RX 480 Red Devil

RAM: TeamGroup Dark Pro 16GB 3000MHz

MOBO: MSI Z270 Tomahawk

SSD: GoodRam Iridium Pro 240GB

HDD: 2x Toshiba P300 1TB

PSU: Super Flower Leadex 750W 80+ Gold

CASE: AeroCool Aero 500

MONITOR: ViewSonic XG2401 144Hz


#12 _VeV_

_VeV_

    Stały bywalec

  • Użytkownik
  • 4501 postów

Napisano 09 marzec 2017 - 04:53

czemu tak słabo ten test ? ja mam 9k na starszym i5  + rx470 4gb ... http://www.3dmark.com/3dm/17588999?


POTRZEBUJESZ POMOCY ? PISZ PW , Nie odpowiadam na spam

CPU: Intel I5 4670k Cooler: BQ Pure Rock  MOBO: Asrock Fatal1ty B85 Killer  GPU: XFX RX470 RS RAM: Goodram Play 8GB 1600mhz cl11+ goodram 4gb 1066mhz HDD: Seagate 1Tb {st1000dm003} HDDv2 Seagate 250gb {st3250310AS} PSU: Seasonic Eco 430w CASE: Corsair 200R

nk18gnymy849_t.jpg


#13 Jero_G

Jero_G

    Advanced Member

  • Autor tematu
  • Użytkownik
  • 78 postów

Napisano 09 marzec 2017 - 05:00

niewiem :/ to był time spy pod dx12. moze przywroce bios do fabrycznych ustawien i wtedy zrobie testy i dopiero po tym pobawie sie w podbijacie taktowan i napiec zeby miec punkt odniesienia


CPU: Intel Core i3 7350k@4.7GHz

Cooler: Cooler Master Seidon 120V V3 Plus

GPU: PowerColor Radeon RX 480 Red Devil

RAM: TeamGroup Dark Pro 16GB 3000MHz

MOBO: MSI Z270 Tomahawk

SSD: GoodRam Iridium Pro 240GB

HDD: 2x Toshiba P300 1TB

PSU: Super Flower Leadex 750W 80+ Gold

CASE: AeroCool Aero 500

MONITOR: ViewSonic XG2401 144Hz


#14 _VeV_

_VeV_

    Stały bywalec

  • Użytkownik
  • 4501 postów

Napisano 09 marzec 2017 - 05:05

no tak , różne testy ... a zrób firestrike tak jak ja wyżej i zobacz sobie ...

OC jak robić to wiesz już po tym temacie więc osiągnij max stabilne taktowanie z jak najniższym napięciem ...


POTRZEBUJESZ POMOCY ? PISZ PW , Nie odpowiadam na spam

CPU: Intel I5 4670k Cooler: BQ Pure Rock  MOBO: Asrock Fatal1ty B85 Killer  GPU: XFX RX470 RS RAM: Goodram Play 8GB 1600mhz cl11+ goodram 4gb 1066mhz HDD: Seagate 1Tb {st1000dm003} HDDv2 Seagate 250gb {st3250310AS} PSU: Seasonic Eco 430w CASE: Corsair 200R

nk18gnymy849_t.jpg


#15 Jero_G

Jero_G

    Advanced Member

  • Autor tematu
  • Użytkownik
  • 78 postów

Napisano 09 marzec 2017 - 05:06

fire strike jest płatny, ja mam darmową wersje


CPU: Intel Core i3 7350k@4.7GHz

Cooler: Cooler Master Seidon 120V V3 Plus

GPU: PowerColor Radeon RX 480 Red Devil

RAM: TeamGroup Dark Pro 16GB 3000MHz

MOBO: MSI Z270 Tomahawk

SSD: GoodRam Iridium Pro 240GB

HDD: 2x Toshiba P300 1TB

PSU: Super Flower Leadex 750W 80+ Gold

CASE: AeroCool Aero 500

MONITOR: ViewSonic XG2401 144Hz


#16 _VeV_

_VeV_

    Stały bywalec

  • Użytkownik
  • 4501 postów

Napisano 09 marzec 2017 - 05:09

nie jest , ja robiłem w tej darmówce ze steam ...


POTRZEBUJESZ POMOCY ? PISZ PW , Nie odpowiadam na spam

CPU: Intel I5 4670k Cooler: BQ Pure Rock  MOBO: Asrock Fatal1ty B85 Killer  GPU: XFX RX470 RS RAM: Goodram Play 8GB 1600mhz cl11+ goodram 4gb 1066mhz HDD: Seagate 1Tb {st1000dm003} HDDv2 Seagate 250gb {st3250310AS} PSU: Seasonic Eco 430w CASE: Corsair 200R

nk18gnymy849_t.jpg


#17 Jero_G

Jero_G

    Advanced Member

  • Autor tematu
  • Użytkownik
  • 78 postów

Napisano 09 marzec 2017 - 07:48

przy 4.7ghz jest stabilnie na 1.33 a na 4.8ghz nie idzie nawet na 1.36


CPU: Intel Core i3 7350k@4.7GHz

Cooler: Cooler Master Seidon 120V V3 Plus

GPU: PowerColor Radeon RX 480 Red Devil

RAM: TeamGroup Dark Pro 16GB 3000MHz

MOBO: MSI Z270 Tomahawk

SSD: GoodRam Iridium Pro 240GB

HDD: 2x Toshiba P300 1TB

PSU: Super Flower Leadex 750W 80+ Gold

CASE: AeroCool Aero 500

MONITOR: ViewSonic XG2401 144Hz


#18 _VeV_

_VeV_

    Stały bywalec

  • Użytkownik
  • 4501 postów

Napisano 09 marzec 2017 - 07:57

no to masz granicę swojej sztuki ....


POTRZEBUJESZ POMOCY ? PISZ PW , Nie odpowiadam na spam

CPU: Intel I5 4670k Cooler: BQ Pure Rock  MOBO: Asrock Fatal1ty B85 Killer  GPU: XFX RX470 RS RAM: Goodram Play 8GB 1600mhz cl11+ goodram 4gb 1066mhz HDD: Seagate 1Tb {st1000dm003} HDDv2 Seagate 250gb {st3250310AS} PSU: Seasonic Eco 430w CASE: Corsair 200R

nk18gnymy849_t.jpg


#19 Jero_G

Jero_G

    Advanced Member

  • Autor tematu
  • Użytkownik
  • 78 postów

Napisano 09 marzec 2017 - 08:04

więc sprawa wygląda teraz, tak... wyłączyłem profil XMP (miałem ustawione 3000mhz cl15) i procek śmiga elegancko. Pobawię się w stabilne 5ghz lub może 4.8ghz jak beda wysokie temperatury i zaczne krecic ramy osobno o ile nie zrypią mi znowu, także te błędy to wina profilu xmp, a wy uzywacie profilu xmp? mam ramy do 3000mhz to szkoda tego nie użyć pare fps by wpadło :D

wogole zauwazylem poprawe w wydajnosci kompa jak wylaczylem profil xmp, szybciej chodzi i programy sie szybciej odpalają


Użytkownik Jero_G edytował ten post 09 marzec 2017 - 08:06

CPU: Intel Core i3 7350k@4.7GHz

Cooler: Cooler Master Seidon 120V V3 Plus

GPU: PowerColor Radeon RX 480 Red Devil

RAM: TeamGroup Dark Pro 16GB 3000MHz

MOBO: MSI Z270 Tomahawk

SSD: GoodRam Iridium Pro 240GB

HDD: 2x Toshiba P300 1TB

PSU: Super Flower Leadex 750W 80+ Gold

CASE: AeroCool Aero 500

MONITOR: ViewSonic XG2401 144Hz


#20 _VeV_

_VeV_

    Stały bywalec

  • Użytkownik
  • 4501 postów

Napisano 09 marzec 2017 - 08:08

XMP generalnie jak jest powinno się używać , a jak ci nie działą jak należy to polecam przetestować pamięci memtestem + zaaktualizować bios bo albo błąd płyty albo pamięci zaczynają się sypać ...


POTRZEBUJESZ POMOCY ? PISZ PW , Nie odpowiadam na spam

CPU: Intel I5 4670k Cooler: BQ Pure Rock  MOBO: Asrock Fatal1ty B85 Killer  GPU: XFX RX470 RS RAM: Goodram Play 8GB 1600mhz cl11+ goodram 4gb 1066mhz HDD: Seagate 1Tb {st1000dm003} HDDv2 Seagate 250gb {st3250310AS} PSU: Seasonic Eco 430w CASE: Corsair 200R

nk18gnymy849_t.jpg


#21 Jero_G

Jero_G

    Advanced Member

  • Autor tematu
  • Użytkownik
  • 78 postów

Napisano 09 marzec 2017 - 09:14

mem test przetestowany nic nie wykryło, słyszałem ze sa problemy niekiedy z xmp dlatego recznie ustawilem na taktowanie 3000mhz bez xmp. Puki co procek chodzi na 4.7ghz stabilnie, niestety na 4.8ghz nie da rady nawet przy 1.360v a więcej nie chce dawac bo i tak temperatury wysokie.

przy okazji co do tych ramów jak wlaczylem cs:go na ustawieniach max bylo 160 klatek i sie dziwilem czemu tak malo a teraz po wylaczeniu xmp normalnie jest 299, nie schodzi ponizej 200

 

lipna sztuka ;/

 

ale dziwi mnie troche to bo w cpu-z mam caly czas core voltage na 1.352-1.360v mimo ze mam teraz na 1.34, później spróbuje je jeszcze zbić, ale czemu tak pokazuje


Użytkownik Jero_G edytował ten post 09 marzec 2017 - 09:19

CPU: Intel Core i3 7350k@4.7GHz

Cooler: Cooler Master Seidon 120V V3 Plus

GPU: PowerColor Radeon RX 480 Red Devil

RAM: TeamGroup Dark Pro 16GB 3000MHz

MOBO: MSI Z270 Tomahawk

SSD: GoodRam Iridium Pro 240GB

HDD: 2x Toshiba P300 1TB

PSU: Super Flower Leadex 750W 80+ Gold

CASE: AeroCool Aero 500

MONITOR: ViewSonic XG2401 144Hz


#22 _VeV_

_VeV_

    Stały bywalec

  • Użytkownik
  • 4501 postów

Napisano 09 marzec 2017 - 09:20

zacznij od aktualizacji biosu , może coś pomoże na pamięci :]


POTRZEBUJESZ POMOCY ? PISZ PW , Nie odpowiadam na spam

CPU: Intel I5 4670k Cooler: BQ Pure Rock  MOBO: Asrock Fatal1ty B85 Killer  GPU: XFX RX470 RS RAM: Goodram Play 8GB 1600mhz cl11+ goodram 4gb 1066mhz HDD: Seagate 1Tb {st1000dm003} HDDv2 Seagate 250gb {st3250310AS} PSU: Seasonic Eco 430w CASE: Corsair 200R

nk18gnymy849_t.jpg


#23 Jero_G

Jero_G

    Advanced Member

  • Autor tematu
  • Użytkownik
  • 78 postów

Napisano 09 marzec 2017 - 09:58

nic mi nie zrypie? wejsc przez bios? w ktorej zakladce bedzie ta aktualizacja


CPU: Intel Core i3 7350k@4.7GHz

Cooler: Cooler Master Seidon 120V V3 Plus

GPU: PowerColor Radeon RX 480 Red Devil

RAM: TeamGroup Dark Pro 16GB 3000MHz

MOBO: MSI Z270 Tomahawk

SSD: GoodRam Iridium Pro 240GB

HDD: 2x Toshiba P300 1TB

PSU: Super Flower Leadex 750W 80+ Gold

CASE: AeroCool Aero 500

MONITOR: ViewSonic XG2401 144Hz


#24 _VeV_

_VeV_

    Stały bywalec

  • Użytkownik
  • 4501 postów

Napisano 09 marzec 2017 - 10:05

nie wiem jak w MSI jest , w asrocku mam opcję automatycznej aktualizacji z poziomu biosu ... szukaj .. jak nie to wgraj ręcznie - instrukcja napewno jest na stronie MSi , tak samo jak plik aktualizacji .


POTRZEBUJESZ POMOCY ? PISZ PW , Nie odpowiadam na spam

CPU: Intel I5 4670k Cooler: BQ Pure Rock  MOBO: Asrock Fatal1ty B85 Killer  GPU: XFX RX470 RS RAM: Goodram Play 8GB 1600mhz cl11+ goodram 4gb 1066mhz HDD: Seagate 1Tb {st1000dm003} HDDv2 Seagate 250gb {st3250310AS} PSU: Seasonic Eco 430w CASE: Corsair 200R

nk18gnymy849_t.jpg


#25 Jero_G

Jero_G

    Advanced Member

  • Autor tematu
  • Użytkownik
  • 78 postów

Napisano 11 marzec 2017 - 05:55

pytanko jak bede aktualizowal bios to dac go na ustawienia fabryczne?


wgrany nowy bios, profile xmp działają, procek stabilny na 1.340v 4.7GHZ, dalej nie idzie, próbowałem 1.360v przy 4.8GHz ale lipa więc w dalsze napięcia nie ide wole pozostać jak jest, to tyle


CPU: Intel Core i3 7350k@4.7GHz

Cooler: Cooler Master Seidon 120V V3 Plus

GPU: PowerColor Radeon RX 480 Red Devil

RAM: TeamGroup Dark Pro 16GB 3000MHz

MOBO: MSI Z270 Tomahawk

SSD: GoodRam Iridium Pro 240GB

HDD: 2x Toshiba P300 1TB

PSU: Super Flower Leadex 750W 80+ Gold

CASE: AeroCool Aero 500

MONITOR: ViewSonic XG2401 144Hz




Dodaj odpowiedź



  



Również z jednym lub większą ilością słów kluczowych: oc, i3 7350k, i3-7350k, podkręcanie, jak, podkręcić, test

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych

  Copyright power by: ITPC.NET.PL