Skocz do zawartości

  •         

Zdjęcie

Offset na Asrock Z170 gaming k4


4 odpowiedzi w tym temacie

#1 yerba

yerba

    Yerba Mate

  • Użytkownik
  • 1329 postów

Napisano 23 listopad 2016 - 07:47

Cześć, niedawno próbowałem się offsetem pobawić i komputer chodził stabilnie na 4.5ghz tylko nie wiem dlaczego procesor nie zrzucał zegarów ale napięcie tak? Ma ktoś jakieś pomysły? źle w biosie coś ustawiłem?


CPU: i5 6600k @4.5Ghz (Cache 4.2) 1.32V
Cooler: Fortis 3 v2
Mobo: Asrock Z170 Gaming K4
RAM: Corsair Vengeance LPX 2x8gb 3000mhz
GPU: Msi GTX 980Ti Gaming 6G
PSU: SPC SUPREMO M2 550W
SSD: Crucial MX300 275GB
CASE: SPC Aquarius M60W



 


#2 HAL900

HAL900

    Stały bywalec

  • Użytkownik
  • 4569 postów

Napisano 23 listopad 2016 - 09:58

Nie ma takiej mozliwosci abynie zrzucał zegary a napiecietak


Użytkownik HAL900 edytował ten post 23 listopad 2016 - 09:58

 I7 8700 @4.3GHZ@1.1V@Fortis HE1225@450rpm /MSI Z370 SLI PLUS /Palit GeForce GTX1080JetStream@2025@931mV/11800MHZ

16GB RAMDDR4 2266 MHZ @CL 11 / Crucial MX300 525GB / Crucial MX200 500 GB/ WD2TB/ WD 500GBChieftec 650W/ Fractal ARC R2 

Aim SC808 /Microlab Solo7c/ Beyerdynamic DT 990 Pro /ISK-580/ Qpad MK-90 / Dream Machines DM1 Pro / BenQ 27" LED GW2760HS Flicker-free


#3 yerba

yerba

    Yerba Mate

  • Autor tematu
  • Użytkownik
  • 1329 postów

Napisano 23 listopad 2016 - 10:29

To może cpu-z źle działa? ewidentnie widziałem, że napięcia zrzucał do tam 0.876 a zegar 4500mhz


CPU: i5 6600k @4.5Ghz (Cache 4.2) 1.32V
Cooler: Fortis 3 v2
Mobo: Asrock Z170 Gaming K4
RAM: Corsair Vengeance LPX 2x8gb 3000mhz
GPU: Msi GTX 980Ti Gaming 6G
PSU: SPC SUPREMO M2 550W
SSD: Crucial MX300 275GB
CASE: SPC Aquarius M60W



 


#4 HAL900

HAL900

    Stały bywalec

  • Użytkownik
  • 4569 postów

Napisano 23 listopad 2016 - 10:32

To tylko sie cieszyćxD


 I7 8700 @4.3GHZ@1.1V@Fortis HE1225@450rpm /MSI Z370 SLI PLUS /Palit GeForce GTX1080JetStream@2025@931mV/11800MHZ

16GB RAMDDR4 2266 MHZ @CL 11 / Crucial MX300 525GB / Crucial MX200 500 GB/ WD2TB/ WD 500GBChieftec 650W/ Fractal ARC R2 

Aim SC808 /Microlab Solo7c/ Beyerdynamic DT 990 Pro /ISK-580/ Qpad MK-90 / Dream Machines DM1 Pro / BenQ 27" LED GW2760HS Flicker-free


#5 yerba

yerba

    Yerba Mate

  • Autor tematu
  • Użytkownik
  • 1329 postów

Napisano 23 listopad 2016 - 11:43

xD tylko, że raz na 4.5 w fixed sie nie zbootował do windowsa na 1.3V :D Jeszcze mam pytanie czy to oznaka niestabilności systemu przez OC jak np włączyłem sobie wowa i ogólnie w grze czy jak zminimalizuję to jakby tak obraz drgał? 


CPU: i5 6600k @4.5Ghz (Cache 4.2) 1.32V
Cooler: Fortis 3 v2
Mobo: Asrock Z170 Gaming K4
RAM: Corsair Vengeance LPX 2x8gb 3000mhz
GPU: Msi GTX 980Ti Gaming 6G
PSU: SPC SUPREMO M2 550W
SSD: Crucial MX300 275GB
CASE: SPC Aquarius M60W



 




Dodaj odpowiedź



  


Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych

  Copyright power by: ITPC.NET.PL