Skocz do zawartości

  •         

Zdjęcie

MSI 760gm-p23 - po formacie nie działa zintegrowana karta dźwiękowa


5 odpowiedzi w tym temacie

#1 rambo20010

rambo20010

    Świeżo zarejestrowany

  • Użytkownik
  • 3 postów

Napisano 25 marzec 2016 - 12:47

Witam!

Mam problem z karta dzwiekowa zintegrowana na plycie 760gm-p23 po formacie przestala odbierac dzwiek podlaczylem mikrofon i sluchawki do tylnego panelu i w ogole nie odczytuje ze cos zostalo podlaczone a wszystkie sterowniki do karty mam pobieralem od producenta plyty wiec to nie moze byc ich wina prosilbym o pomoc wszelkie pytania prosze pisac staram sie odpowiedziec wrzuce ss mikseru dzwieku i ustawienia dzwieku kiedy puszcze muzyke na youtube

http://imgur.com/rmjPClt


Dszeffko (25 marzec 2016 - 05:36 ):
Notatka
Poprawione.


#2 Dszeffko

Dszeffko

    Bo tak.

  • Moderator
  • 2590 postów

Napisano 25 marzec 2016 - 05:37

Reinstal sterowników na początek.


Znudzony światem wyruszam w kosmos.


#3 rambo20010

rambo20010

    Świeżo zarejestrowany

  • Autor tematu
  • Użytkownik
  • 3 postów

Napisano 26 marzec 2016 - 01:05

Dobra spróbuje


Zrobiłem to i nic nie pomogło nie wiem co dalej 


Użytkownik rambo20010 edytował ten post 25 marzec 2016 - 08:39


#4 Dszeffko

Dszeffko

    Bo tak.

  • Moderator
  • 2590 postów

Napisano 26 marzec 2016 - 06:32

Pobierz sterownik ze strony realteka

http://www.realtek.c...3&GetDown=false


Znudzony światem wyruszam w kosmos.


#5 rambo20010

rambo20010

    Świeżo zarejestrowany

  • Autor tematu
  • Użytkownik
  • 3 postów

Napisano 29 marzec 2016 - 06:20

Pobralem dalej ten sam problem 



#6 Dszeffko

Dszeffko

    Bo tak.

  • Moderator
  • 2590 postów

Napisano 29 marzec 2016 - 06:22

Sprawdź w biosie czy tak czasiem nie wyłączyłeś w magiczny sposób integry na płycie (najlepiej przywróć ustawienia fabryczne) :)


Znudzony światem wyruszam w kosmos.




Dodaj odpowiedź



  


Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych

  Copyright power by: ITPC.NET.PL