Skocz do zawartości

  •         

Zdjęcie

Pytanie do administracji - status użytkownika


1 odpowiedź w tym temacie

#1 SMX

SMX

    Aktywny

  • Użytkownik
  • 2748 postów

Napisano 31 grudzień 2015 - 02:31

Pytanie czysto techniczne. Czy ktoś jest mi w stanie wytłumaczyć / bądź też z łaski swojej pominąwszy tłumaczenie, odblokować wreszcie dostęp do statusu? Nie przypominam sobie abym dostał jakiekolwiek ostrzeżenie, w ogóle nic w tym kierunku. Jest to dla mnie spore utrudnienie, i prosiłbym o możliwie jak najszybsze rozwiązanie tego problemu. Czyżby moje aktualizacje statusu były mniej rzeczowe od innych? Propagujące coś niepoprawnego? O co chodzi? Jakimi przesłankami kierowała się administracja zasądziwszy to?



#2 Sano

Sano

    Forumowicz

  • Technik
  • 265 postów

Napisano 31 grudzień 2015 - 11:01

Pytanie czysto techniczne. Czy ktoś jest mi w stanie wytłumaczyć / bądź też z łaski swojej pominąwszy tłumaczenie, odblokować wreszcie dostęp do statusu? Nie przypominam sobie abym dostał jakiekolwiek ostrzeżenie, w ogóle nic w tym kierunku. Jest to dla mnie spore utrudnienie, i prosiłbym o możliwie jak najszybsze rozwiązanie tego problemu. Czyżby moje aktualizacje statusu były mniej rzeczowe od innych? Propagujące coś niepoprawnego? O co chodzi? Jakimi przesłankami kierowała się administracja zasądziwszy to?

Już powinno działać. 





Dodaj odpowiedź



  


Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych

  Copyright power by: ITPC.NET.PL