Skocz do zawartości

  •         

Zdjęcie

Długa Instalacja oraz długie włączanie Windows 7

Win 7 Windows 7 System Operacyjny

2 odpowiedzi w tym temacie

#1 damian96plsc

damian96plsc

    Advanced Member

  • Użytkownik
  • 37 postów

Napisano 28 sierpień 2015 - 08:17

Witam. Postanowiłem zainstalować system Windows 7. System instalował się ok. 6h. W końcu się zainstalował ale teraz uruchomienie komputera trwa dwie minuty :/
Co może być przyczyną? Stare dyski twarde?
Specyfikacja Pc:
AMD Phenom 965be
Gigabyte RP 20
10 GB RAM DDR3 1333 MHz
Zasilacz 7
2 dyski 80GB i 250GB

#2 _VeV_

_VeV_

    Stały bywalec

  • Użytkownik
  • 6231 postów

Napisano 28 sierpień 2015 - 10:37

albo ci dysk siada albo płyta , podaj jaki masz zasilacz i co to za płyta bo rp20 nic nie mówi


POTRZEBUJESZ POMOCY ? PISZ PW , Nie odpowiadam na spam

CPU: Intel I5 4670k Cooler: Scythe Mugen 5 PCGH  MOBO: Asrock Fatal1ty B85 Killer  GPU: XFX RX470 RS RAM: Goodram Play 8GB 1600mhz cl11+ HyperXfury 2x4gb 1866mhz  SSD : Samsung 850EVO 250gb HDD: Seagate 1Tb {st1000dm003} HDDv2 Seagate 250gb {st3250310AS} PSU: Seasonic Focus Plus 550w CASE: Corsair 200R

 


#3 Tatry13

Tatry13

    Stały bywalec

  • Użytkownik
  • 1471 postów

Napisano 28 sierpień 2015 - 10:54

Daj screen z crystal disk info ( zmień wartość raw w Funkcje-----------> Wartość Raw -------------> 10 Dec i dopiero daj screen. ) Screeny obu dysków proszę.


CPU: Athlon II x4 640  Cooler: SilentiumPC Fortis 2+Sigma Pro   MOBO: Asrock 980DE3/U3S3 GPU: Msi R9 270 TF4 1150/1400mhz 1.225v   RAM: A-Data 8gb 1600Mhz  HDD: Seagate 500gb {ST3500413AS} HDDv2 Seagate 500gb {ST500LT012} PSU: Tacens Mars GAMING ( WOW :P ) Mp600 CASE: Zalman Z3

 

 

Najpopularniejsze obrazy ISO WINDOWS : http://baseiso.ucoz.pl/




Dodaj odpowiedź



  



Również z jednym lub większą ilością słów kluczowych: Win 7, Windows 7, System Operacyjny

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych

  Copyright power by: ITPC.NET.PL